Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR 2E 1962 PROBLEME, Norbert, bitte schnelle Antwort!!!
Sr2E1963
Geschrieben am: 01.08.2006, 21:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Hallo erstma... biggrin.gif

Ich hatte vor (und hab ich auch gemacht) meinen essie heute anzumelden...

Gestern binn ich ihn nochmal bei allen Belastungen (Bergauf,Geradeaus,Bergab,"Schnell",Langsam...) ca. 5 Km Probegefahren...

Alles hat Super funktoniert... Außer wenn ich Spontan Vollgas gegeben hab hat er "Möh" gemacht und hat zum Absaufen geneigt und bei Vollgas hat er leicht geknallt.- dazu Muss ich sagen das ich die Nadel eine Kerbe fetter als normal gehangen habe (Springt besser an...)

Nach der Probefahrt war die Kerze Schwarz (nicht Verölt,nur Ruß) ...Aber Wie gesagt ansonsten Problemlos... wink.gif

Heute hab ich ihn Angemeldet und binn (ohne nochmal den Vergaser zu stellen oder die Kerze sauberzumachen ) losgefahren... ca. 20 KM...

als ich auf dem Heimweg war hat der Essi ab und zu (im 1.Gang Bergauf) Geruckt und Geräusche (Knack...) usw. gemacht... war ziemlich Heftig, im 2ten Gang bei Teillast ging wieder alles Super...

Dann hat der Motor angefangen "Durchzudrehen" also die Kupplung hat gerutscht - aber mit dem richtigen gefühl fürs gas hat alles halbwegs hingehauen...

als nächstes hat die Kupplung ihren Dienst Komplett Quittiert - hebel lies sich total leicht ziehen und hatte keine wirkung mehr cry.gif - so binn ich biss nach hause gefahren (mit Stahlhelm und NVA Jacke ) biggrin.gif

ich hab den essie aufgebockt und als erstes das bodenblech vom motor entfert und nach dem bowdenzug geschaut - er war richtig eingehangen - als nächstes hab ich den motorseitendeckel entfernt - kupplung sieht top aus nur hat keine wirkung... ich hab versucht das mit den stellschrauben wieder hinzubiegen- vergeblich...

gut dacht ich.. ich hab noch 3 sr motoren daliegen und habe einen anderen (der bei mir noch nie gelaufen ist) eingebaut... ich habe den motor komplett gereinigt und die zündung eingestellt.

den motor habe ich eingebaut, alle bowdenzüge eingehangen usw...

der motor is angesprungen ... ABER:

-Kupplung geht immer noch nicht

-er macht geräusche (schleifen oder so) das eigtl. so kling als wenn die schwungscheibe irgendwo schleift aber wenn ich das gas wegnehme ist es weg (das geräusch)

-er hat (trotz des vergasers vom alten motor) kaum gas angenommen und is auch sonst scheiße gelaufen

-er geht ohne grund aus und seit dem is er nich mehr angesprungen (habe noch nich nach funken geguckt - hatte kein bock mehr ich schraube von 16.00 biss jetzt und nebenbei hab ich nochn moped an joker317 verkauft...)

ich hab eigtl. garkeinen bock mehr aber jetzt ist er angemeldet - ER MUSS...


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
joker317
Geschrieben am: 01.08.2006, 22:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



....geht immer noch nich? Hat Hilfe vom Kumpel nichts bebracht?
Bist du ein ehrlicher Verkäufer? Denn wir haben den Auspuff vergessen(hatten wir ja ausgemacht) biggrin.gif iss mir auf der Rückfahrt eingefallen, achso und ein vorderes Schutzblech bräuchte ich auch(ganz dringend)
MfG joker317
PME-MailICQ
Top
Sr2E1963
Geschrieben am: 05.08.2006, 21:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Weis keiner was? H I L F E sad.gif

Es ist Dringend!!!!! Er muss Mittwoch wieder laufen... cry.gif hmm.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
SRGrobi
Geschrieben am: 06.08.2006, 09:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 78
Mitgliedsnummer.: 287
Mitglied seit: 08.06.2006



Hallo Sr2E1963, also dein Kupplungsproblem dürfte eigentlich keine Schwierigkeit sein.
Zuerst solltest du mal unten am Hebel (wo der Bowdenzug eingehangen wird) mit der Hand prüfen,wie weit sich dieser bewegen lässt.Wenn du den Hebel mit der Hand weit hin und her bewegen kannst,dann solltest du dir deine Kupplung genauer anschauen bzw mal schnell zerlegen.Eventuell musst du nur die Einstellschraube an der Kupplung weiter rein drehen, die mit einer 6er Mutter gesichert ist.Ich persöhnlich würde aber die Kupplung zerlegen um zu sehen wie Kupplungsscheiben und Reibbeläge aussehen.Bitte überprüfe aber vorher mal das Axiale-Spiel der gesamten Kupplung.Wenn du ein sehr grosses Spiel hast,könnte es sein das sich die Mutter gelösst hatt oder nicht fest sitzt.
Ich meine die Mutter die durch ein Sicherungsblech normalerweise gesichert wird,die die den Korb auf der Welle hält.
Überprüfe das bitte mal und mail dann noch einmal smile.gif

mfG.Alex
PME-Mail
Top
cs_joker7
Geschrieben am: 06.08.2006, 12:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Ich tippe auch erst mal auf die Einstellschraube (mit Kontermutter) im Motor. Das Einstellen kann jedoch ein kleines Geduldsspiel werden, denn ein winziges Stück an Umdrehung macht da enorm viel aus. (war zumindest bei mir so)

...oder häng einfach mal wieder einen neuen Motor rein- hast ja immerhin noch 2e zur Auswahl... _clap_1.gif
Aber prüfe vorher, ob bei dem dann auch die Kupplung richtig funzt. thumbsup.gif

Gruß Joker
PME-Mail
Top
Sr2E1963
Geschrieben am: 06.08.2006, 12:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Ja ich binn auch dafür mit den kleinigkeiten zu beginnen bevor ich was großes sinnlos auseinandernehme.

mein sr-motor is einfach verschlissen, da kommt eins ins andre... der muss einfach gemacht werden... was ich bis jetzt am esser gemacht hab war keine restauration sondern flickschusterei... im winter wird nebenbei ein schöner essi fertig wink.gif aber mein 2e soll diese saison noch so fahren...


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
NorbertE
Geschrieben am: 06.08.2006, 12:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Ich würds so machen: Egal welcher Motor jetzt, Öl raus, Deckel auf, Kupplung zerlegt, kontrolliert, ev. regeneriert. Alles im eingebauten Zustand.
Alles zu wieder, Öl drauf. Probieren.
Dann kannst Du Dich Deinem "Laufproblem" widmen. Funke? Zeitpunkt? Vergaser! Und dann muss es gehn.
Lass hören, ich sitz am Rechner biggrin.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sr2E1963
Geschrieben am: 06.08.2006, 13:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



also als 1. bau ich zurück auf den vorherigen motor weil der super lief. is zwar nicht original 1,5ps aber der lief wirklich wie ein uhrwerk.

und dann versuch ichs nochmal mit der stellschraube - und dann binn ich auf die glorreiche idee gekommen das evtl. der bowdenzug gerissen ist.

die kupplung zu zerlegen trau ich mich nicht...


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
cs_joker7
Geschrieben am: 06.08.2006, 13:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (Sr2E1963 @ 6. Aug 2006, 14:15)
dann binn ich auf die glorreiche idee gekommen das evtl. der bowdenzug gerissen ist.


...nee, das glaub ich jetzt nicht wirklich.... Und da wechselst Du gleich mal auf Verdacht den Motor?

user posted image
PME-Mail
Top
SRGrobi
Geschrieben am: 06.08.2006, 14:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 78
Mitgliedsnummer.: 287
Mitglied seit: 08.06.2006



Hallo Sr2E...,also so ganz versteh ich deine Gedankengänge ja auch nicht biggrin.gif blink.gif
Ich würde die Kupplung lieber 3mal zerlegen als den ganzen Motor zu tauschen unsure.gif smile.gif cool.gif
Du musst doch nur die 4 Federn runter drücken und die Stifte entfernen, dann kannst du fast die ganze Kupplung zerlegen thumbsup.gif So ganz verstehe ich deine Vorgehensweise nicht _uhm.gif hmm.gif Ich hab ja auch einige Motoren zur Auswahl,aber irgendwann muss man doch nach der Ursache schauen!?,den irgendwann hätt ich 10Motoren rumliegen,wo ich weis, es funktioniert etwas nicht cry.gif
Nun ja, ich hoffe du hast noch einen Motor rumliegen bei dem die Kupplung funktioniert hmm.gif Hoffentlich ist da aber nichts anderes im A..... wink.gif

mfG.Alex
PME-Mail
Top
NorbertE
Geschrieben am: 06.08.2006, 14:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Also ich muss ehrlich sagen, als ich las, dass bei zwei Motoren die selben Kupplungssymptome auftraten, habe ich auch als erstes an den Zug gedacht.....
dachte aber, dass Dies abgeklärt wurde.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 06.08.2006, 15:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Spätestens beim Motorwechsel offenbart sich doch ein gerissener Kupplungs- Bowdenzug, oder sehe ich das irgendwie falsch?

So, werde mich dann auch mal langsam in die Garage begeben. Bei dem anhaltenden Pißwetter bleiben Trudchen & Essi im Stall und werden seit langem wieder mal richtig gepflegt und gewartet. Mit dem Essi habe ich jetzt im Sommer knapp über 600 störungs- und pannenfreie Kilometer geschruppt- das ist mir schon fast unheimlich. hmm.gif

Gruß Christian
PME-Mail
Top
NorbertE
Geschrieben am: 06.08.2006, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Chris, was soll auch bei einem I.O.-Fahrzeug ausser mal ner Kerze sonst passieren? biggrin.gif

Ich erinnere da an die Fichtelbergtour; es waren Kleinigkeiten: Kerze, Krümmermutter locker (Alu), Auspuff klappert plötzlich, da Schelle locker, usw.

Essie läuft...immer biggrin.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sr2E1963
Geschrieben am: 06.08.2006, 19:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Ich hab vor lauter verzweiflung nich an den scheiß zug gedacht aber er ist ganz...

ich muss mich nochmal mit der stellschraube beschäftigen thumbsup.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
cs_joker7
Geschrieben am: 06.08.2006, 21:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (NorbertE @ 6. Aug 2006, 18:11)

Essie läuft...immer biggrin.gif


*Norbert*

Ja- ich froi mich ja selber auch sehr, daß der Kleene so gut mitzieht.
Mit der Kerze (240er) hatte ich bisher noch nie ein Problem und sie hat auch ein sehr gesundes Kerzenbild; ich muß nur ab und an mal ein Schlückchen Oil nachkippen, denn da hat sich mittlerweile irgendwo unter der Ölwanne ( dry.gif ) eine kleine Inkontinenz eingeschlichen. Habe aber keine Lust die jetzt zu beheben, das wird dann mal übern Winter gemacht und ich schätze, daß es da irgendwo am Kupplungshebel tröppelt. (wird mit ner Korkscheibe abgedichtet- war das richtig?)

Gruß & ne angenehme Woche, Christian
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter