Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Tacho...ich krieg ' die Krise
Wessischrauber
  Geschrieben am: 06.01.2010, 09:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



Hallo,
ich zweifel langsam an mir.
Gestern Abend hab' ich versucht den Tacho wieder ans Laufen zu bringen ( KR 51/1 ).
Also zur Vorgehensweise:
Tachoantrieb am Limadeckel ist gereinigt und neu gefettet.
neue Tachowelle ( mit WD 40 geölt )

Tachowelle dreht sich, wenn sie am Antrieb aufgeschraubt und auch in etwa in dem Bogen verlegt ist ( spiegelverkehrtes S ) wie wenn sie auf dem Tacho sitzt.
( sogar, wenn ich mit zwei Fingern etwas Widerstand erzeuge )

Tachowelle auf Tacho aufgeschraubt ( mit 2 zusätzlichen Unterlegscheiben zwischen Tachowelle und Tachogewinde damit sie richtig fest sitzt ) und Tachowelle am Limadeckel abgeschraubt und mit zwei Fingern die Welle gedreht.

- Tacho schlägt aus ( ist aber nicht ganz so leichtgängig ( ich hab leider keinen Vergleich, wie leicht oder schwer sich die Welle drehen lassen muss ))-

Tachowelle auf Limadeckel geschraubt; Motor aufgebockt gestartet; Lenker nach vorne gedrückt und 1.Gang eingelegt:
Tacho fängt ab höherer Drehzahl an zu zappeln ( zwischen 0 und 20 km/h )

Schwalbe 'runter vom Ständer und Probefahrt: -nix geht....sch..... mad.gif

Hat noch jemand eine zündende Idee, was ich noch anstellen kann ? cry.gif cry.gif cry.gif

der geknickte Gerhard weep.gif


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
ddrschrauber
Geschrieben am: 06.01.2010, 11:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Tausche mal WD40 gegen Getriebeöl.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Wessischrauber
Geschrieben am: 06.01.2010, 11:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



Hallo Tim,

meinste echt das macht's aus _uhm.gif

...bin skeptisch, aber ich werd's versuchen dry.gif

Danke Dir

Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 06.01.2010, 11:57
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13532
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Wessischrauber @ 06.01.2010, 09:03)
Tachowelle auf Tacho aufgeschraubt ( mit 2 zusätzlichen Unterlegscheiben zwischen Tachowelle und Tachogewinde damit sie richtig fest sitzt ) und Tachowelle am Limadeckel abgeschraubt und mit zwei Fingern die Welle gedreht.

Also ich würde dir empfehlen hau mal die zwei Unterlegscheiben raus, die gehören da nicht hin. Könnte des Problems Lösung sein.

Oder hast du evtl. ein Nachbautachowelle? Wenn ja dann versteh ich, dass es nicht richtig funzt. Die Nachbauwellen sind Müll!

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Wessischrauber
Geschrieben am: 06.01.2010, 12:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



Hallo Jörg,

die originale Welle war gebrochen weep.gif

Die neue habe ich bei meinem Simsonhändler gekauft; schwarz mit Kunststoffüberwurfmuttern die so aussehen wie kleine "Krönchen".
Der repariert schon seit DDR-Zeiten Simsons, hat mich bislang immer gut beraten .(der hat mir auch den Tipp mit den 4er Unterlegscheiben gegeben, weil, so sagte er, wenn die Welle oben am Tacho, trotz festem Draufschrauben, noch wackelt kanns nicht richtig gehen )

Ich hatte es vorher mit der selben Welle, ohne Unterlegscheiben, versucht:
-geht auch nicht-

http://www.akf-shop.de/shop/product_info.php/info/p127 (das ist die Welle )

Ist die falsch _uhm.gif

Gruß
Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
coolmodie
Geschrieben am: 06.01.2010, 12:29
Zitat


Advanced Member
***

Gruppe: Mitglieder_
Beiträge: 1167
Mitgliedsnummer.: 815
Mitglied seit: 16.09.2007



is der tach ein orginaler ?
PME-Mail
Top
Wessischrauber
Geschrieben am: 06.01.2010, 12:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



aber so richtig oregenool thumbsup.gif

Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 06.01.2010, 12:47
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13532
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Dein Simsonhändler kann auch nichts für schlechte Nachbauteile. Ich bin mir auch sicher, dass er dich auch immer so gut beraten wird, wie er kann.

Probier es mal mit einer neuen originalen Tachowelle, dann sollte dein Problem behoben sein.

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
coolmodie
Geschrieben am: 06.01.2010, 12:49
Zitat


Advanced Member
***

Gruppe: Mitglieder_
Beiträge: 1167
Mitgliedsnummer.: 815
Mitglied seit: 16.09.2007



is der mitnehmer am ritzel auch i.o. ?
PME-Mail
Top
Wessischrauber
Geschrieben am: 06.01.2010, 12:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



@coolmodie _uhm.gif _uhm.gif _uhm.gif KR 51/1 (hab' ich 'was übersehen ?)

@Simsonsammler1234: wo krieg ich so welche _uhm.gif

Danke fürs schnelle Antworten

Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
coolmodie
Geschrieben am: 06.01.2010, 13:20
Zitat


Advanced Member
***

Gruppe: Mitglieder_
Beiträge: 1167
Mitgliedsnummer.: 815
Mitglied seit: 16.09.2007



na wenn du den seitendeckel zündungsseitig abnimmst ist am ritzel ein mitnehmer und am seitendeckel...die verbiegen immer mal......
PME-Mail
Top
Wessischrauber
Geschrieben am: 06.01.2010, 13:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



QUOTE (Wessischrauber @ 06.01.2010, 09:03)

Tachowelle dreht sich, wenn sie am Antrieb aufgeschraubt und auch in etwa in dem Bogen verlegt ist ( spiegelverkehrtes S ) wie wenn sie auf dem Tacho sitzt.
( sogar, wenn ich mit zwei Fingern etwas Widerstand erzeuge )


hi coolmodie

hatte ich glaube ich schon beschrieben wink.gif

Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
KaitoKuroba
Geschrieben am: 06.01.2010, 18:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 2530
Mitglied seit: 01.08.2009



Halte die Welle ruhig mal etwas stärker fest. Mit zunehmender Drehzahl steigt ja auch die Belastung, was du im Eiern bei höheren Geschwindigkeiten ja auch schon gemerkt hast. Den Mitnehmer kannst du dir also ruhig nochmal etwas genauer anschauen. Es kann durchaus sein, dass er bei niedrigen Drehzahlen (am Hinterrad/Abtrieb) noch mithalten kann, bei höheren aber zu stark verbogen wird und dann endgültig durchrutscht.

Von deinem bisherigen Vorgehen bei der Einzelprüfung her, würde ich sogar sehr stark damit rechnen. Oder rutscht einer der Mitnehmer unter Last einfach komplett durch? Hast du da schonmal nachgeschaut?

Gruß
Chris


--------------------
Warum ich keinen Reiskocher fahren will?

S chneller
I nteressanter
M echanisch solider
S ound!
O ffroadtauglich
N unmal einfach besser :)
PME-MailICQMSN
Top
DKKai
Geschrieben am: 06.01.2010, 19:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 431
Mitgliedsnummer.: 2048
Mitglied seit: 31.03.2009



Hej, dieser Kommentar hilft dir zwar nicht bei deinem Problem aber ich møchte es trotzdem mal loswerden. Bei mir war letztes Jahr auch schluss mit der alten Welle. Ist am Vierkant abgebrochen. Habe mir dann ebenfalls bei AKF ne neue bestellt. Diese Welle læuft tadellos !!! Ebenso wie alle anderen Nachbauodersonstwasersatzteile. Dieses stændige, pauschale Schlechtmachen von "Nachbau"-ersatzteilen finde ich pers. langweilig. Sicherlich gibt es bei bei dem einen oder anderen Teil Qualitætsunterschiede und der Nachauauspuff, welchen ich gekauft hatte, ist nicht fuer gesaltzte Strassen geeignet. Aber immer gleich sagen, Nachbauteile sind nix und es funzt nur mit origianalDDR, halte ich fuer ungerecht. Ich pers. bin froh und dankbar, das es Læden wie AKF gibt.....
Gruss aus DK Kai


--------------------
"Wer nur das Wirkliche gelten læsst, an der Sehnsucht nach dem Unmoeglichen keine Freude findet und nie eine Minute uebrig hat, um sie an einen schoenen Traum zu verschwenden - wie arm ist der !" (L.G.)

MZ ES 175/1 Werksausgang 11/64
Yamaha MT01 RP18
PME-Mail
Top
Wessischrauber
Geschrieben am: 07.01.2010, 08:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



Hallo Chris,

vielen Dank für Deinen Tipp. Ich habe mir gestern auf Bildern ( ist mir gestern zu kalt gewesen (-10 Grad ) um in der ungeheizten Garage am lebenden Objekt nachzuschauen ) noch mal angesehen, wie das mit dem Mitnehmer hinter dem Limadeckel genau aussehen sollte. Dein Einwand klingt logisch.
Sobald es wieder etwas wärmer ist ( Weichei rolleyes.gif ) nehme ich das noch einmal auseinander und schau nach dem Mitnehmer am Kettenritzel und dem Winkel ( soll ja ca. 45 Grad sein ) am Tachoantrieb.

Kann man mit Hilfe von Öl auch den Tacho leichtgängiger machen _uhm.gif

@Kai : Frohes neues Jahr nach Dänemark. Ich persönlich habe noch nicht so viele Nachbauteile verbauen müssen. Was ich bislang bei meinem Händler gekauft habe hat aber immer gepasst. ( Standlicht, Birnen, Rücklichtdeckel eckig, Batterie, Heidenaus, Dichtungen ) Wobei er über einen großen Fundus an Originalteilen verfügt.

Gruß
Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter