Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe gibt komische Lebenszeichen, Diagnose schliessen
schwummse
Geschrieben am: 09.01.2010, 20:33
Zitat


Unregistered









SOO ES GIBT AKTUELE NEUIGKEITEN!!!!

Also: Die Schwalbe gibt weder Lebenszeichen,folgendes:

Ich habe also exaktes Gemisch getankt. Wie blöd gekickt und angeschoben paar mal nix.
Dann hab ich den Zündkere Stecker mal bischen anders raufgesteckt und dann gab sie kur einen Mucks von sich und ging sofort wieder aus ein paar mal.

So dann hab ich weitergekickt Und es gab einen Knall und etwas Rauch,un wieder keinen Mucks.

So nochmal angekickt und auf einma sprang sie an aba lief sofort auf vollen Hochtouren und drehte voll auf obwohl Gashebel nich aufgedreht war,und ging dann sofort wieder aus nach ca 5 Sekunden.

Zündkerze war schön braun

Habe mir nochmal die Zündkerze dann angeschaut da war ganz leicht bischen Öl dran auf jedn Fall schwares Zeug

so nochmals mehrmalige Versuche machte Muck und ging sofort wieder aus.

und wieder Zündkere nen ganz leichter Ölfleck .

Kann man daras jetzt endlich ne Diagnose schliessen?

Lieben Gruss Schwummse
Top
MadMaik
Geschrieben am: 09.01.2010, 21:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2302
Mitgliedsnummer.: 1725
Mitglied seit: 09.12.2008



Versuche mal einen anderen Kerzenstecker oder Kerze sowas hatte ich ach mal und bei mir war es der Stecker.


--------------------
Sollte ich mich mit den getroffenen Aussagen irren, nehme ich alles zurück und behaupte das Gegenteil



Liebe grüße der Maik
PME-Mail
Top
schwummse
Geschrieben am: 09.01.2010, 21:31
Zitat


Unregistered









eine neue Zündkerze hatte ich ja schon eingebaut,ich hoffe mal das es am Vergaser liegt,,weiss auch keine Rat mehr... schwalbe isn Buch mit Siegeln für mich, kann an allem möglichen liegen und es ist zum kotzen das man das ganze Ding ersma auseinander pflücken muss
Top
Peterle
Geschrieben am: 09.01.2010, 22:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2529
Mitgliedsnummer.: 1920
Mitglied seit: 22.02.2009



Mach doch erstmal den Vergser sauber und stelle die Zündung richtig ein!


--------------------
MfG Hannes aus Meck-Pomm
PME-Mail
Top
schwummse
Geschrieben am: 09.01.2010, 23:51
Zitat


Unregistered









ja Vergaser mache ich.Ich habe aba noch keime Anleitung gefundn für Zündung
Top
schwummse
Geschrieben am: 10.01.2010, 19:08
Zitat


Unregistered









So Vergaser aufgehabt der war so sauber wie aus ner neuen Fabrik.Düse Funzte auch wunderbar.was jetzt?
Top
Concorde
Geschrieben am: 10.01.2010, 19:25
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Das Hochdrehen ist ein Zeichen von sehr wenig Kraftstoff wenn man voraussetzt das der Vergaserschieber vollständig geschlossen war bis zum Standgas.
Scheinbar ist durch die Versuche zu viel Kraftstoff im Motor zurückgeblieben und das verhindert das Anspringen.
Das die Kerze ölig und schwärzlich ist ist normal bei deiner Operation.
Der Motor muß erst mal wieder "freigefahren" werden sobald er mal läuft.

Ich würde auch mal nen anderen Zündkerzenstecker verwenden weil es sein kann das er intern durchgschlägt was das Anspringen blockiert.

Wichtig wäre es auch den Schwimmerstand zu kontrollieren.

Gruß Thomas.
PME-Mail
Top
schwummse
Geschrieben am: 10.01.2010, 19:28
Zitat


Unregistered









Und wo kontrolliere ich den jetzt wieder... uff..
Top
Concorde
Geschrieben am: 10.01.2010, 19:40
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Also ganz simpel geht das indem du nachdem das Schwimmernadelventil geschlossen hat den Benzinhahn schließt und die Vergaserwanne abschraubst.
Also vorher mal den Benzinhahn so 5 Minuten öffnen und dann wieder schließen.
Dann schaust du wieviel Kraftstoff sich in der demontierten Vergaserwanne befindet.
Seitlich befindet sich in der Vergaserwanne so ein kleiner Gußsteg der ca in der Mitte der Wanne endet.
Wenn der Kraftstoffstand die Höhe des Steges erreicht und nicht übersteigt ist der Schwimmerstand okay.

Diese Prüfung ist speziell für Neulinge und nicht nach Simsonanleitung führt aber genauso zum Ziel.

Thomas.
PME-Mail
Top
schwummse
Geschrieben am: 10.01.2010, 19:44
Zitat


Unregistered









So also Schwimmerstand is auch ok.Aba mal ne andere Frage :
Wie kriege ich den Gasscheiber wieder rein? Hab hier jetzt den Gaszug,2 Plättchen,in welche Rifflung von der Nadel kommen die beidn Plättchen denn?
Ich habe den gaszug vom Vergaser abgeschraubt und da fiel mir schon alles entgegen..
Top
schwummse
Geschrieben am: 11.01.2010, 02:03
Zitat


Unregistered









ok hat sich erledigt.

Eine fachmännische Frau aus dem Osten hat mir geholfen.

Die kannte das Ding in und auswendig.
Auf jedn fall geht der Gashebel jetzt sehr viel leichter.

Ich kann se jetzt nur net ausprobieren weil ich Dussel jetzt den Zündschlüssel net finde mad.gif

Hab den wieder irgendwo n Gedanken hingelegt mad.gif
Top
Lowrider2905
Geschrieben am: 11.01.2010, 10:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Nimm nen kleinen Schraubendreher, geht auch.

mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
schwummse
Geschrieben am: 11.01.2010, 18:54
Zitat


Unregistered









So Leute ich verkünde Feierlich: Es war der Gasschieberegler!!!

Gas ging imma schon so schwer da schien ganze Zeit was nich in Ordnung gewesen zu sein.

Ich habe sie ebend angeschmissen und sie schnurrte wie ein Kätzchen

Grade paar Runden gefahren und die reeennt wie sonswas.

Leerlauf ebend noch eingestellt.

Thema kann damit geschlossen werden.

Danke an alle beteiligten die hier Hilfe geboten haben

Lieben Gruss Schwummse.
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter