Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vibrationen an der Lampenaufnahme RT/3, Unschönes Fahrgefühl
Red-Shark
Geschrieben am: 28.02.2022, 18:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 68
Mitgliedsnummer.: 5138
Mitglied seit: 22.01.2012



Ich war leider lange nicht mehr im Forum, Job +++,
und wende mich heute mit einer Frage an Euch.
Ich fahr ne 59-iger RT/3.
Motor ist gemacht worden, läuft auch supi.
Ab einer höheren Drehzahl beginnen die Hülsen für die Lampenhalterung derart zu schwingen, das fahren keinen Spaß mehr macht.
Die Telegabelrohre mussten bei der Überholung erneuert werden. Nachbaurohre.
Ab der unteren Lenkerbrücke sind re/Li die Hülsen aufgesetzt. Über den Hülsen liegt ein Gummiteil.
(LT. Bauplan).Dann kommt die obere Brücke mit Lenker.
Die Maschine läuft schön ruhig wenn ich die Lampenaufnahmen mit der Hand "bedämpfe".
Meine Frage: habe ich was falsch zusammengesetzt, fehlt ein Gummi den ich im Plan übersehen habe oder gibt es einen Trick diese Schwingung zu unterdrücken?
Danke für Eure Tipps.



--------------------
Arbeit adelt!

Fuhrpark:
S51 Bj85 1.Besitzer
IWL Berlin SR59 mit Campi / Bj 59 2.Besitzer
MZ RT125/3 Bj 59
AWO/T Bj 54 FERTIG!!!!!!!
AWO/S in der Warteschleife
PME-Mail
Top
Linde
Geschrieben am: 01.03.2022, 08:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 629
Mitgliedsnummer.: 431
Mitglied seit: 09.01.2007



Moin ... hast du alle Teile in der richtigen Reihenfolge eingebaut ? hmm.gif
Die beiden Gummis oberhalb der verchromten Führungsrohre müssen
top in ordnung sein. Sie dürfen nicht zerbröselt sein, dann übertragen
die Rohre die Schwingungen auf den Lenker.

Angefügtes Bild
Angefügtes Bild


--------------------
rostig gegrüßt ... Linde

... und ist das Leben noch so schwer, nimm dir einen Gummibär !
--------------------------------------------------------------
HP: mzrt-125.de
------------------------------------------------------------------------------
Fuhrpark: SL 1; SR 2E; RT 125/3; MZ 125 Re; RT 125/2 GST; AWO - S/Gespann;
NSU - Fahrrad
PME-Mail
Top
Red-Shark
Geschrieben am: 01.03.2022, 15:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 68
Mitgliedsnummer.: 5138
Mitglied seit: 22.01.2012



_clap_1.gif
Danke für den Tipp.
Habe heute den Lenker noch mal demontiert, und einen O-Ring unter die oberen Gummis gelegt. Diese waren kürzer als der Metallbund auf den sie montiert werden.
Desweiteren habe ich zwischen Hülse und Telegabelrohr noch einen O-Ring montiert.
Ich hoffe nun ist genug Zug auf der Lampenhalterung.


--------------------
Arbeit adelt!

Fuhrpark:
S51 Bj85 1.Besitzer
IWL Berlin SR59 mit Campi / Bj 59 2.Besitzer
MZ RT125/3 Bj 59
AWO/T Bj 54 FERTIG!!!!!!!
AWO/S in der Warteschleife
PME-Mail
Top
Linde
Geschrieben am: 04.03.2022, 11:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 629
Mitgliedsnummer.: 431
Mitglied seit: 09.01.2007



hattu fein gemacht ... user posted image rolleyes.gif


--------------------
rostig gegrüßt ... Linde

... und ist das Leben noch so schwer, nimm dir einen Gummibär !
--------------------------------------------------------------
HP: mzrt-125.de
------------------------------------------------------------------------------
Fuhrpark: SL 1; SR 2E; RT 125/3; MZ 125 Re; RT 125/2 GST; AWO - S/Gespann;
NSU - Fahrrad
PME-Mail
Top
Red-Shark
Geschrieben am: 07.03.2022, 16:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 68
Mitgliedsnummer.: 5138
Mitglied seit: 22.01.2012



Ist besser geworden, aber ich glaube die RT schüttelt immer etwas.
Auch mein IWL ist in bestimmten Drehzahlen huh.gif .


--------------------
Arbeit adelt!

Fuhrpark:
S51 Bj85 1.Besitzer
IWL Berlin SR59 mit Campi / Bj 59 2.Besitzer
MZ RT125/3 Bj 59
AWO/T Bj 54 FERTIG!!!!!!!
AWO/S in der Warteschleife
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter