Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vape Einbau Vogelserie, Habicht und Star
Mopedtobias
Geschrieben am: 27.03.2022, 10:26
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 1756
Mitgliedsnummer.: 341
Mitglied seit: 08.10.2006



Hallo, ich hatte einen Habicht und habe aktuell einen Star auf dem Operationstisch, zum Einbau einer Vape. Soweit alles problemlos. Bloß bei beiden Fahrzeugen spielt der Blinkgeber verrückt, sobald man einen Gang einlegt und die Leerlaufkontrolle erlischt. Die Kontrollleuchte brennt übrigens, sobald man die Zündung einschaltet. Nicht original, aber zweckmäßig. Ich habe extra einen neuen Plitz Blinkgeber bestellt, aber brachte keine Änderung. Ich hatte zufällig noch einen DDR 12V elektronischen Blinkgeber da, welchen ich verbaut habe und der tadellos funktioniert. Weiß jemand woran das lügen kann?


--------------------
Gruß Markus


2014... Persönliches Jahr des S50 (und
Abarten)...


2015...Persönliches Jahr des S51 Enduro...

2016...Persönliches S51 Enduro Ausfahrten Jahr...

2019...Persönliches Jahr des Sperbers...
PME-Mail
Top
GKM
Geschrieben am: 27.03.2022, 11:10
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 437
Mitglied seit: 15.01.2007



Klingt nach Masseproblem.
Da die Leerlaufkontrolle holt sich ja Masse über den Motor und hängt am Minus-Potential der Grundplatte. Wenn ein Gang eingelegt wird fehlt die Verbindung.

Kontrolliere bitte die Masseverbindung von Motor zum Rahmen. Wird oftmals vergessen und der Motor ist Gummigelagert.
PME-Mail
Top
Mopedtobias
Geschrieben am: 27.03.2022, 11:56
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 1756
Mitgliedsnummer.: 341
Mitglied seit: 08.10.2006



Danke für die Lösungsvorschläge. Dem Motor habe ich ein eigene Masseverbindung zum Rahmen verpasst. Und warum klappt es dann mit dem DDR Blinkgeber aus dem Trabi?


--------------------
Gruß Markus


2014... Persönliches Jahr des S50 (und
Abarten)...


2015...Persönliches Jahr des S51 Enduro...

2016...Persönliches S51 Enduro Ausfahrten Jahr...

2019...Persönliches Jahr des Sperbers...
PME-Mail
Top
Bastell
Geschrieben am: 27.03.2022, 13:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 540
Mitgliedsnummer.: 10969
Mitglied seit: 18.01.2020



Wenn man die Zündung einschaltet, soll ja die Leerlaufkontrolle leuchten. Wie so ist das nicht original? Der Blinkgeber braucht auch Masse, und ich glaube der DDR-Blinkgeber nicht, da ist der dritte Anschluß die Blinkkontrolle.


--------------------
Gruß Bernd
PME-Mail
Top
300TDTurbo
Geschrieben am: 27.03.2022, 15:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 296
Mitgliedsnummer.: 10075
Mitglied seit: 04.06.2018



Servus,

wenn man die Zündung einschaltet sollte die Leerlaufkontrolle leuchten. Das gehört schon so. Die Leerlaufkontrolle hängt ja schließlich mit auf 15/51.

Ich würde an deiner Stelle auch mal die Masse vom Blinkgeber prüfen. Die Plitz-Blinkgeber haben einen eigenen Masseanschluss. Ob der DDR-Blinkgeber den hat, weiß ich nicht. Kann auch sein, dass sich der über das Gehäuse Masse zieht. Ist aber letztendlich auch egal. Wahrscheinlich wirds an deiner Masse nicht unbedingt scheitern.

Ich habe leider selbst schon schlechte Erfahrungen gemacht mit den Plitz-Blinkgeber bei meinem Star. Hatte damals das Problem, dass sobald der Motor lief die Blinkfrequenz mit Drehzahl stieg. (Mehr Motordrehzahl, leichte Spannungsänderung) Habe mir damals einen Wolf gesucht. Regler getauscht, Batterie getauscht, Grundplatte durchgemessen... Den Blinkgeber hatte ich zu früh ausgeschlossen, weil er ja funktionierte.

Jedoch stellte sich dann heraus, dass der neue Blinkgeber doch kaputt war. Der Plitz-Blinkgeber, welcher in meiner S51 verbaut war funktionierte dann am Star. Den vom Star habe ich in die S51 umgebaut. Mit einer Lastabnahme von 2x21W funktionierte er dann auch. Zumindest für ein halbes Jahr. Jetzt läuft in meiner S51 der Blinkgeber von SEGU. Ich schätze, dass der kaputte Blinkgeber von meinem Star einfach mit den Spannungsänderungen bei gleichzeitiger niedriger (21W) Leistungsabnahme nicht klar kam. (Die Blinkgeber von Plitz sind lastunabhängig. Sie können auch mit LEDs betrieben werden, was bedeutet, dass da viel Elektronik dahinter steckt. Viel Elektronik = viel Ärger...)
Wenn bei dir die Leerlaufkontrolle ausgeht, hast du auch einen Verbraucher weniger auf dem Gleichspannungsnetz der Vape. Du könntest also ein ähnliches Problem haben. hmm.gif

Lange Rede kurzer Sinn... ich finde die Plitz-Blinkgeber nicht gut. Die können sehr schnell kaputt sein. Das gleiche Phänomen, was ich hatte haben auch schon andere gehabt. Ich würde ihn an deiner Stelle tauschen gegen einen aus dem Zubehör.


--------------------
Gruß
Max



Ein Zollbeamter entspricht 2,54 Zentimeterbeamten.

Die Garage:
S 51 B1-3 Bj. 1985 "ČSSR–Export"

PME-Mail
Top
Mopedtobias
Geschrieben am: 27.03.2022, 18:44
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 1756
Mitgliedsnummer.: 341
Mitglied seit: 08.10.2006



Die Leerlaufkontrolle muss beim einschalten der Zündung brennen. Das ist korrekt. Macht ja sonst keinen Sinn. Masseproblem kann ich ausschließen. Es scheint der Blinkgeber zu sein. Ich habe das Ding jetzt rausgehauen. Der DDR Blinkgeber geht in jeder Lebenslage…👍🏻


--------------------
Gruß Markus


2014... Persönliches Jahr des S50 (und
Abarten)...


2015...Persönliches Jahr des S51 Enduro...

2016...Persönliches S51 Enduro Ausfahrten Jahr...

2019...Persönliches Jahr des Sperbers...
PME-Mail
Top
Auxburger
Geschrieben am: 31.03.2022, 09:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1623
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die Leerlaufkontrolle ist am Allerwichtigsten beim Ankicken, also ja, das muss natürlich so.

Der Stromkreis dieser Lampe stellt eine (schlechte) Masseverbindung her, und wenn sonst keine taugliche Masseverbindung da ist, bekommt man solche Symptome wie beschrieben.

An einfachen Blinkgebern merkt man Masseschwäche, an besseren nicht, aber am allerwichtigsten ist gute gemeinsame Masse für die Zünd- und Regler-Elektronik. Den VAPE-Regler bekommt man mit nichts kaputt außer mit Masseproblemen.

Gute Erleuchtung!
Peter


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter