Headerlogo Forum


Seiten: (3) 1 2 [3]  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Jawa Mustang 23 Vergaserproblem
corsajäger
Geschrieben am: 07.07.2022, 07:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 290
Mitgliedsnummer.: 8790
Mitglied seit: 24.03.2016



Das mit dem 14er Ritzel kann ich bestätigen, hatte es auch montiert gehabt und musste ewig die Kupplung schleifen lassen, bis was vorwärts ging beim Anfahren. Also auch wieder auf das 13er (war original bei mir verbaut, sollte auch nicht geändert worden sein, da es ein Scheunenfund war, der noch nicht nach der Wende zugelassen war) zurückgebaut. Nun habe ich das Problem, dass die geht wie ein Topf Leim, daher wirds demnächst nochmal Forschungen Richtung Teillastnadel und Zündzeitpunkt geben. Gefühlt versäuft sie mir _uhm.gif


--------------------
Beste Grüße
Peter
PM
Top
corsajäger
Geschrieben am: 25.07.2022, 11:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 290
Mitgliedsnummer.: 8790
Mitglied seit: 24.03.2016



Edit: Fehler gefunden, es war der falsche ZZp. Laut tschechischem Forum 1,6-1,9 vOT


--------------------
Beste Grüße
Peter
PM
Top
kickstarter
Geschrieben am: 29.07.2022, 14:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 12324
Mitglied seit: 15.03.2022



Interessant, welcher ZZp war bei dir eingestellt?

Hast du eine Empfehlung, wie die Einstellung am besten vorgenommen wird? Müsste ich bei mir auch mal kontrollieren.

LG
PME-Mail
Top
corsajäger
Geschrieben am: 02.08.2022, 06:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 290
Mitgliedsnummer.: 8790
Mitglied seit: 24.03.2016



Aktuell habe ich den auf 1,6vOT stehen, mit der Einstellung läuft sie derzeit am Besten. Vorher wars irgendwo bei 2-3vOT, da hatt ich wohl nen Messfehler. Es lässt sich aber echt bescheiden einstellen, wenn der Seitendeckel drauf ist und man nur die Lima Abdeckung ab hat. Die Grundplatte rutscht in alle Richtungen. Nun werd ich mal schauen, ob ich über den Unterbrecherabstand noch ein paar Quäntchen holen kann. Der ist aktuell 0,4 und soll 0,45 sein laugh.gif


--------------------
Beste Grüße
Peter
PM
Top
kickstarter
Geschrieben am: 02.08.2022, 12:21
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 12324
Mitglied seit: 15.03.2022



Hab schon gesehen, dass es eine ziemliche Fummelei ist. Bei der Simson E-Zündung war es super einfach. Grundplatte lösen, per Messuhr den OT einstellen und zur Sicherheit nochmal das Polrad abblitzen und Flucht mit der Grundplatte überprüfen. War ein Akt von 5 Minuten ^^
Überlege schon ein Vape zu holen, dann hat man auch Zukünftig keine Probleme.

Gruß
PME-Mail
Top
corsajäger
Geschrieben am: 04.08.2022, 06:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 290
Mitgliedsnummer.: 8790
Mitglied seit: 24.03.2016



Ich hab jetzt mal noch ein Stück später gestellt, da auf der tschechischen Seite noch ein Nachtrag stand, von wegen ZZP 1,2-1,5. Konnte aber noch nicht fahren, weil die Kiste so laut ist und ich meist nur abends schrauben kann laugh.gif
Ansonsten war bei mir eine Halteklaue der Grundplatte nicht ganz sauber anliegend, vielleicht lag darin auch die Einstellschwierigkeit.

Angefügtes Bild
Angefügtes Bild


--------------------
Beste Grüße
Peter
PM
Top
corsajäger
Geschrieben am: 08.08.2022, 12:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 290
Mitgliedsnummer.: 8790
Mitglied seit: 24.03.2016



Nachtrag zur Vergaserproblematik:
Ich bin von der neuen 72er Düse auf die alte originale 66er gewechselt, was eine spürbare Verbesserung in der Beschleunigung und Laufverhalten ergab. Mittlerweile bin ich einstellungsmäßig nah dran, dass man die Kiste ernsthaft im Alltag nutzen kann, sprich 3. Gang ansatzweise fahrbar laugh.gif


--------------------
Beste Grüße
Peter
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) 1 2 [3]  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter