Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe läuft nicht normal, Schwalbe läuft nicht
logilani
Geschrieben am: 31.10.2010, 18:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 3955
Mitglied seit: 31.10.2010



Hallo Liebe Gemeinde.

Ich bin absolut neu hier und weiß auch nicht, ob das die richtige stelle ist, für das Problem welches ich anspreche. Trotzdem muss ich es nun nach langen verzweifelten Selbstversuchen einmal nachfragen, da ich absolut mit meinem kleinen Latein am Ende bin.

Und zwar folgendes:

Modell: Schwalbe Orange Auspuff rechts

Problem:

- Geht erst nach mehrmaligen antreten an, kann abe normal sein, weiß ich nicht genau.

- Fährt im Reserve Modus EinsA, im Normalbenzinzufuhrmodus erst ja, dann nach einiger Zeit bleibt sie stehen und der motor rollt nur noch aus, da kann mann Zwischengas geben wie man will, einen kleinen Erfolg kann man da jedoch erreichen, indem man mal kurz den Schock ganz rauszieht, aber auch gleich wieder hinein drückt, sonst würde die sie ja absaufen--> Beim Starten sowie Fahren sehr viel Qualm

-Blinklichter funktionieren nicht, nur wenn man im dunkeln vollgas gibt kann man wenn man glück hat mal ein kleines kurzes aufleuchten erkennen

-Warnblinklicht geht nicht, ebenso wie die Hupe beides bereits ausgetauscht, habt ihr da eine Lösung


Würde mich echt wahnsinig freuen, wenn der eine oder andere Tip mir eine erfolgreiche Lösung herbeizaubern könnte, da ich gerne bastele will ich es nämlich selbst bewerkstelligen wink.gif

Vielen Dank bis dahin Martin hmm.gif
PME-Mail
Top
Auxburger
Geschrieben am: 31.10.2010, 19:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Mahlzeit, und willkommen!

Der Reihe nach:

- Startvergaser entdecken, verstehen und benutzen.

- Da wird wohl der Benzinhahn teilweise verstopft sein. Grundreinigung von Tank (ggf. auch entrosten), Sieb, Hahn und Vergaser, dann ist Ruhe. Das Atemloch im Tankdeckel dabei nicht vergessen.

- Batterie aufladen

- Warnblinklicht gibt's keins. Hupe braucht auch Batterie.

Wenn etwas unklar ist, frag gerne weiter!

Peter


--------------------
PME-Mail
Top
logilani
Geschrieben am: 31.10.2010, 21:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 3955
Mitglied seit: 31.10.2010



Hey Peter danke für die schnelle Antwort, werde wenn Zeit ist morgen gleich mal nachschauen inwiefern sich da was machen lässt.

Das mit dem Startvergaser leuchtet mir ein, dass es wohl dann doch eher an mir liegen könnte wink.gif

Tank werde ich dann wohl meine größten Probleme mit haben smile.gif Aber so weiß ich jetzt wenigstens, woran ich bin. Danke!

Batterie aufladen, dann ist die Frage entläd sich doch aber mit der Zeit wieder oder verstehe ich da wieder mal was nicht tongue.gif

Und wegen Warnblinklicht habe ich so ein komisches Ding in der Mitte vom Lenker, wo ich von ausging, dass es das selbige ist.

Melde mich wieder, wenn noch was unklar ist;)

Bis hierhin erstmal danke und einen schönen Abend noch

Mfg Martin
PME-Mail
Top
Auxburger
Geschrieben am: 31.10.2010, 22:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Bittesehr.

Das rot-weiße Ding auf dem Lenker ist das Parklicht. Das sollte in Schalterstellung 3 brennen - aber natürlich tut es das auch nur, wenn in der Batterie etwas drin ist. Wenn du meinst, die Lampe ist defekt, bitte äußerste Vorsicht beim Zerlegen. Der Kunststoff ist extrem bröselig und die Schrauben sind meistens sehr verrostet.

Beim Fahren wird die Batterie ein kleines bisschen geladen - wer sparsam blinkt, wenig bremst und hupt, und vielleicht auch noch die Verkabelung ändert im Stil "DDR nach 1987", der kommt damit hin. Andere müssen wöchentlich nachladen.
Dass überhaupt Ladestrom kommt, hast du schon "geprüft" mit deinem Vollgas-Experiment in Sachen Blinker.

Beim Laden Achtung: Wir haben hier 6 Volt, und du brauchst einen winzig kleinen Ladestrom, höchstens ein halbes Ampere, lieber weniger.

Peter


--------------------
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 31.10.2010, 22:45
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13550
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Auxburger @ 31.10.2010, 22:02)
Beim Fahren wird die Batterie ein kleines bisschen geladen - wer sparsam blinkt, wenig bremst und hupt, und vielleicht auch noch die Verkabelung ändert im Stil "DDR nach 1987", der kommt damit hin. Andere müssen wöchentlich nachladen.
Dass überhaupt Ladestrom kommt, hast du schon "geprüft" mit deinem Vollgas-Experiment in Sachen Blinker.

Peter

Also Peter, ich weiß nicht wie du darauf kommst, aber bei mir lädt es die Batterie ganz normal während der Fahrt auf. hmm.gif Ich musste auch noch nie Woche für Woche nachladen. hmm.gif

Es wird durch die Ladeanlage während der Fahrt genug Ladestrom erzeugt, um die Batterie zu laden, und ob man viel oder wenig blinkt, macht keinen Unterschied.

Falls die Batterie nicht oder nicht richtig geladen wird, dann ist entweder die Batterie am Ende oder die Ladeanlage hat einen defekt. Gehen die Blinker nicht, kann auch der Blinkgeber defekt sein, muss nicht zwingend an der Batterie liegen.


Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Auxburger
Geschrieben am: 31.10.2010, 23:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Unter Beibehaltung der originalen Verkabelung ist das objektiv nicht so.

Das wusste man in der DDR auch schon, deswegen gab es damals die Ausnahmegenehmigung Nr. 397/87 nebst Anweisung an die Werkstätten, die Fahrzeuge im Rahmen des Kundendienst so umzubauen.

http://www.fen-net.de/~ea1370/pub/Hobbies/...tung_Ladeanlage

Aber unser Sammler weiß es ja wieder mal besser. Spar's dir, oder du verscheuchst gleich den nächsten Anfänger mit deiner kindischen Streitsüchtigkeit.


--------------------
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 31.10.2010, 23:49
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13550
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Auxburger @ 31.10.2010, 23:19)
Unter Beibehaltung der originalen Verkabelung ist das objektiv nicht so.

Das wusste man in der DDR auch schon, deswegen gab es damals die Ausnahmegenehmigung Nr. 397/87 nebst Anweisung an die Werkstätten, die Fahrzeuge im Rahmen des Kundendienst so umzubauen.

http://www.fen-net.de/~ea1370/pub/Hobbies/...tung_Ladeanlage

Aber unser Sammler weiß es ja wieder mal besser. Spar's dir, oder du verscheuchst gleich den nächsten Anfänger mit deiner kindischen Streitsüchtigkeit.

Also Peter, das ist ja mal wieder typisch für dich. tongue.gif Ich stell ne einfache Frage und du antwortest mit einer Beleidigung und einem Angriff gegen mich. laugh.gif

Jetzt sieht man mal wer kindisch ist, ich sicher nicht, denn ich wollte lediglich eine Erklärung von dir. wink.gif

Und das mit der Ausnahmeverordnung ist ja ok, (kenne sie auch und z.B. mein Star ist entprechend der Vorschrift auch umgebaut) aber gerade dann wird die Batterie ja in Stellung 1 genug geladen. biggrin.gif

Deine Aussage ist also nur zufreffend, wenn man dauerhaft auf Stellung 2 mit Licht fährt. Hättest du es gleich richtig erklärt, wäre alles klar gewesen. smile.gif

Schönen Abend noch...Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
simsonschwalbekr51-2n
Geschrieben am: 01.11.2010, 07:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 659
Mitgliedsnummer.: 3051
Mitglied seit: 31.01.2010



Peter und Jörg,

ihr beide macht mir richtig Spaß laugh.gif

Seit doch mal nett zueinander und knuddelt Euch _console.gif


Gruß Olli



--------------------
Der Unterschied zwischen Theorie und Praxis!
Theorie ist , wenn man weiß wie es geht und nichts funktioniert.
Praxis ist wenn alles funktioniert und keiner weiß warum.
Bei uns sind Theorie und Praxis vereint.
Nichts funktioniert und keiner weiß warum!
PME-Mail
Top
Auxburger
Geschrieben am: 01.11.2010, 10:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



@schwalbe: Wenn dir deine Batterie lieb ist, steckst du das eben um wie im verlinkten Artikel erklärt. Ob's bei DIR dann reicht, wirst du selbst herausfinden - die Optionen kennst du jetzt.


QUOTE (sammler)
Es wird durch die Ladeanlage während der Fahrt genug Ladestrom erzeugt, um die Batterie zu laden, und ob man viel oder wenig blinkt, macht keinen Unterschied.


Das Perpetuum Mobile, postuliert von sammler ... der größte Verbraucher im Batteriekreis macht überhaupt keinen Unterschied für die Batterieladung. _clap_1.gif
(Aber ich bin ja hier der, der schlecht erklärt. tongue.gif )

Meine Augsburger sind mit mir einig, dass es Städte gibt, in denen es selbst mit Taglichtumbau leider nicht reicht. Auf Strecken wie meinem Weg zur Arbeit - vier Kilometer, dabei zwölf Ampeln und zehn Abbiegevorgänge, und das einzige Geradeausstück eine 30-Zone - steht die Ladeanlage auf verlorenem Posten.

Das ist hier Fakt, das kann man zwar wegdiskutieren wollen, aber eben nur wollen.



--------------------
PME-Mail
Top
Raphael
Geschrieben am: 01.11.2010, 11:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



[QUOTE=SimsonSammler1234,31.10.2010, 22:45]
Peter [/QUOTE]
Also Peter, ich weiß nicht wie du darauf kommst, aber bei mir lädt es die Batterie ganz normal während der Fahrt auf. hmm.gif Ich musste auch noch nie Woche für Woche nachladen. hmm.gif

Gruß Jörg [/QUOTE]
Wenn ich jetzt sage dass ich bei meinem Star und meiner KR51/2L da auch keine Probleme mit habe ...?
Beide normal angeschlossen ... ohne Taglichtschaltung .

Ob mir das jetzt wiederlegt wird anhand von Fakten,Fakten,Fakten nach dem Motto :
Es kann nicht sein was nicht sein darf ?

Gruss vom
Raphael

P.S.: Martin , schau auch mal nach den Sicherungen .


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
NorbertE
Geschrieben am: 01.11.2010, 12:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Raffi, das ist ziemlich einfach. Vom logischen und von rechnerischen her. wink.gif

Wir haben einen Bleisammler mit Kapazität 4,5 Ah. Das heisst (wenn er "voll" ist, kann ich eine Stunde 4,5 Ampere entnehmen, oder 2 Stunden 2,25 Ampere, oder...)
Um einen "leeren" Bleisammler zu laden, bedarf es 1/10 der Kapazität an Ladestrom 10 Stunden lang.
Wir haben eine "Lichtanlage", die 25 Watt bringt. Bei 6 V und hoher Drehzahl sind das max. 4,16 Ampere.
Davon gehen der Frontscheinwerfer mit 15Watt und damit 2,5 Ampere ab. Vielleicht das Rüli noch dazu. Es sind diese 0,45 Ampere für die Ladeanlage aber immer noch "übrig"!
Blinkt man, zieht es aus dem Akku bei 21 Watt 3,5 Ampere. Parklicht, Hupe lass ich mal weg.

Man könnte also theoretisch mehr als 1 Stunde blinkend durch die Gegend orgeln, bis der Akku leer wäre. Dafür muss man dann aber auch 10 Stunden lang ohne Blinken, Hupen usw. (also ohne Akkulast) weiterfahren. wink.gif

Ich muss also dem Auxburger bissel Recht geben. Obwohl es nicht die Ladeanlage ist, die Schuld hat. Die ist schon (sodenn sie denn funktioniert!) richtig dimensioniert. Es ist die Zeit! Kurzstreckenfahrten mit viel Blinkerei (Städte, Ampeln) und Bremsen sind für den kleinen Akku Gift. Die Ladeanlage hat garnicht den Ansatz einer Chance, den wieder "voll" zu kriegen.
Bei Arbeitsweg 25 km Landstrasse sieht das schon wieder ganz anders aus. wink.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Raphael
Geschrieben am: 01.11.2010, 14:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wie gesagt , Norbert , ich lese zwar immer von diesen Problemen , kann das aber so nicht bestätigen . Liegt wohl wirklich an der unterschiedlichen Nutzung des Fahrzeuges .

Danke für die Aufklärung , geht ja scheinbar auch ohne Beleidigungen ...
thumbsup.gif laugh.gif

Gruss vom
Raffi

P.S.: Rechnen ist nicht so mein Spezialgebiet ... ph34r.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter