Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Ässies Essi läuft nur hochtourig, ich weis nicht mehr weiter
Ässi
  Geschrieben am: 24.06.2012, 16:15
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 5616
Mitglied seit: 24.06.2012



habe mir den Essi von meinem Großvater fertig gemacht. Er stand 20 Jahre. Habe mir nen neuen Vergaser gekauft, weil er mit dem alten schlecht ansprang. Jetzt springt er zwar an, aber läuft nur auf Hochtouren, obwohl ich gar kein Gas gebe. Standgas ist auf unterstem Level eingestellt. Den Vergaser habe ich auch schon 20 mal auseinander genommen und gereinigt, Düsen gewechselt, Nadel hoch und runter gesetzt und und und. Er springt immer noch gut an, aber schreit sofort los. Am Bowdenzug kann es auch nicht liegen, das habe ich getestet. Der Kolben bewegt sich gut hoch und runter. Wenn er losschreit, kann ich auch noch Gas geben. Der Kolben ist also unten. Der Zündfunke ist super, springt ja auch an, die Kiste. Ich weis nicht mehr weiter. Könnt ihr mir helfen?


--------------------
schöne Grüße aus dem hohen Norden.....Matthias
PME-Mail
Top
Simson-Rheinmetall2E
Geschrieben am: 24.06.2012, 16:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4106
Mitgliedsnummer.: 3725
Mitglied seit: 11.08.2010



Es kann sein, dass dein Essi Nebenluft zieht. Sprühe mal zuerst mit Bremsenreiniger auf den Flansch während er läuft.
Wenn sich die Geräusche verändern, dann ist es das!

Als nächstes würde ich sonst auf die Fußdichtung tippen.

Ist nur eine Ferndiagnose wink.gif
PM
Top
Ässi
Geschrieben am: 24.06.2012, 16:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 5616
Mitglied seit: 24.06.2012



die Dichtungen am Flansch habe ich erneuert, das kann eigentlich nicht sein. Aber die Fußdichtung wäre eine Idee. Ganz am Anfang lief vernünftig so etwa 1 km, dann kann es sein, dass sich die alte Fußdichtung verabschiedet hat. Aber das mit dem Bremsenreiniger werde ich trotzdem nochmal probieren. Danke dir.


--------------------
schöne Grüße aus dem hohen Norden.....Matthias
PME-Mail
Top
MisterFlo
Geschrieben am: 24.06.2012, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1156
Mitgliedsnummer.: 5314
Mitglied seit: 23.03.2012



Ich würde, wie Henning auch, auf Nebenluft tippen.

Das Problem, dass der Esser nur hochtourig läuft, hatte ich am Anfang auch. Folgendes hab ich gemacht:
-erst den Vergaserflansch begradigt (da lief er dann schon besser)
-und danach die Simmerringe gewechselt (am Wichtigsten ist der hinter der Grundplatte).
Also meiner lief danach perfekt. Wenn Du die Dichtringe aber schon gewechselt haben solltest, fällt mir jetzt auf die Schnelle auch nichts weiter ein.


--------------------
Gruß- Florian

61er SR2E, neu aufgebaut
68er SR4-1SK, Patinaaufbau
75er KR51/1 F, (fast) komplett original
89er S51/1, bunter Mix aus MZA- und Originalteilen
PM
Top
norbi
Geschrieben am: 24.06.2012, 18:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 738
Mitgliedsnummer.: 2792
Mitglied seit: 25.10.2009



Hallo Ässi,
bist ja neu im Geschäft im ddrmoped Geschäft oder Forum!
Kurze Vorstellung und dann sind hier alle geil nach Bilder.
Auf Schreibweise achten, sonst geht hier nichts.
Hochtouren , Schieber nicht richtig eingesetzt.
Nebenluft und SIRIS!
Gruß Norbert

P:S Achso man grüßt auch immer, womit auch immer!


--------------------
Gute Fahrt wünscht Norbi
Mit dem Motorrad kannst Du sofort losfahren, Du mußt es nicht vorher zum Essen einladen oder mit ihm ins Kino gehen.
PME-Mail
Top
pneubusiness
Geschrieben am: 24.06.2012, 19:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6830
Mitgliedsnummer.: 1854
Mitglied seit: 30.01.2009



thumbsup.gif


--------------------
MfG Tino

Man(n) lernt nie aus ...


SR1 Bj. 55 maron (original)
SR2 Bj. 59 british racing green
PME-Mail
Top
Ässi
Geschrieben am: 24.06.2012, 19:42
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 5616
Mitglied seit: 24.06.2012



Hallo Norbert,

danke für die Tipps. Mein Profil ist aktualisiert, auch mit einer Vorstellung meinerseits. Bild hatte ich leider keins auf meinem Laptop, folgt aber. Essi war leider schon vergeben, deshalb Ässi. rolleyes.gif
Der Schieber ist richtig eingesetzt, es kann eigentlich nur an der Nebenluft liegen. Ich hatte das Problem bei meinem ersten Essi schon mal, nur das ist schon 20 Jahre her, da braucht man manchmal wieder einen Stupser. Ich find es jedenfalls gut, dass man hier die Möglichkeit hat Erfahrungen auszutauchen und Hilfe zu bekommen. Habe auch einiges an Erfahrungen und freue mich immer, wenn ich helfen kann. Muss mich hier nur mal ein bischen reinfuchsen, dann wird das schon.


--------------------
schöne Grüße aus dem hohen Norden.....Matthias
PME-Mail
Top
norbi
Geschrieben am: 24.06.2012, 20:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 738
Mitgliedsnummer.: 2792
Mitglied seit: 25.10.2009



Hallo Ässi,
da ja immer noch kein Name unter deinen Artikeln oder Beiträgen steht, gehe ich mal davon aus DAS WIRD SCHON.
Herzlich Willkommen, bei den Leuten von 12-60 die den Kult Simson oder MZ im Herzen tragen.
Ich würde sagen Verrückt was man mit den alten Teilen für ein KULT betreibt,
und dafür braucht man nicht nur das Forum für Ratschläge oder sowas, nein auch eine Frau oder Partnerin die da einwenig oder mehr Verständniss hat. Selbstverständlich ist das Hobby nicht ganz billig, aber man hat ja auch noch Oma oder Tante oder keine Familie.

Gruß Norbert


--------------------
Gute Fahrt wünscht Norbi
Mit dem Motorrad kannst Du sofort losfahren, Du mußt es nicht vorher zum Essen einladen oder mit ihm ins Kino gehen.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter