Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Leerlaufanzeige leuchtet auf im 2. Gang
DrZoidberg
Geschrieben am: 29.10.2016, 10:24
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 9158
Mitglied seit: 18.10.2016



Hallo zusammen, bei meiner rt 125/2 Bj 58 leuchtet die grüne Leerlaufanzeige nur im 2. Gang auf. Kann mir jemand sagen wie man das umstellt?
Dafür muss man ja vermutlich Öl ablassen und den linken Seitendeckel abbauen?! muss man wenn man den Seitendeckel wieder drauf schaubt auch wieder eine neue Dichtung benutzen?
MfG
PME-Mail
Top
klaus30
Geschrieben am: 29.10.2016, 15:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2019
Mitgliedsnummer.: 4410
Mitglied seit: 27.04.2011



Dazu musst du nur den rechten Seitendeckel demontieren und dort sitzt der Leergangschalter. wink.gif

Dessen Schrauben lösen und dann ausbauen. Dann solltest du im Leerlauf ein Blech sehen, gegen welches der Leerlaufschalter dann auf Masse schaltet und somit die Kontrolllampe leuchtet. Eventuell vorsichtig mit einer Speiche das Blech nachbiegen bzw erst den Leerlaufschalter leicht verdrehen, meistens reicht das schon. Dann in dieser Position dünn mit Dichtmasse montieren und wieder anschrauben.


--------------------
Schöne Grüße aus Mittelsachsen!
PM
Top
DrZoidberg
Geschrieben am: 29.10.2016, 17:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 9158
Mitglied seit: 18.10.2016



super vielen dank! werd das gleich morgen mal versuchen
PME-Mail
Top
DrZoidberg
Geschrieben am: 23.03.2020, 16:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 9158
Mitglied seit: 18.10.2016



Dank Corona hab ich endlich mal Zeit mich um die Mz zu kümmern.
Ich habe mal nachgeschaut aber ich denke da fehlt wohl das Blech bei mir.
Wenn ich den Leerlaufschalter aus seiner Fassung nehme und da ins Getriebe schaue dann sehe ich da kein Blech im Leerlauf. Habe auch die Gänge durchgeschalten.
Wenn ich den Leerlaufschalter wieder reinschraube und dann die Gänge durchschalte dann müsste sich ja der Stift vom Leerlaufschalter irgendwann heben und gegen den Kontakt drücken.
Da hebt sich bei mir aber nichts.
PME-Mail
Top
ddr-driver
Geschrieben am: 23.03.2020, 18:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2039
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Wenn die Metallnase fehlt ist sie vermutlich abgebrochen, liegt noch im Motorgehäuse oder ist bei einem Ölwechsel mal mit raus gekommen. Wenn sie allerdings noch im Gehäuse liegt könnte sie erheblichen Schaden anrichten. Das musst Du mal genauer untersuchen.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter