Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> MZ RT 125/3 mit MM150/2 Motor fährt sehr langsam
Schrauber200
Geschrieben am: 15.08.2019, 23:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Hallo !

Ich besitze eine MZ RT 125/3 mit eingetragenem MM150/2-Motor.
Laut Papieren erreicht sie 105 km/h Höchstgeschwindigkeit. Doch davon bin ich weit weg. 85 km/h lassen sich erreichen, kaum mehr.

Verbaut ist:
- Simplex-Primärkette
- Primär-Übesetzung: ?
- Sekundärritzel: erst 16 Zähne, jetzt 16 Zähne
- 85-Hauptdüse
- 4-Gang
- Auspuff mit geradem Ende (lang oder kurz ??)

Mit 16-Ritzel schaffte sie im 3. Gang bei Vollgas die 85km/h , im 4. Gang war dann jedoch keine Leistung mehr vorhanden und die Geschwindigkeit fiel immer mehr ab.

Mit dem 15-Ritzel schafft sie nun im 4. Gang im unteren Drehzahl-Drittel die 85 km/h ; zieht aber nicht weiter.
Überdreht man sie im 3. Gang entstehen Fehlzündungen.
Das Kerzenbild entspricht durchaus rehbraun.

Es fühlt sich alles so an, als ob die Leistung (10,5 PS) nur bei Vollgas vorhanden ist, ansonsten eher nur Bruchstücke.

Klar, der Fehler kann überall sein. Aber gibt es ein typischen ?
Macht der Auspuff so viel aus (Ich kenne die Thematik von der S51).

Mein Wunsch ist es, den 4. Gang ausfahren zu können. Ob dann 95 km/h oder 105 km/h vorliegen ist emir gal. Ich möchte nur souveräne Leistung haben und nicht ständig bei leichten Anhöhen runterschalten (und dann mit 70 km/h weiterfahren).

Hat jemand einen Rat ?

Beste Grüße !
PM
Top
Schrauber200
Geschrieben am: 16.08.2019, 12:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Ergänzung: Es ist die D=35mm / L=1060mm-Auspuffanlage mit geradem Ende verbaut.
PM
Top
ddr-driver
Geschrieben am: 16.08.2019, 13:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2293
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Es dürfen keine Fehlzündungen auftauchen. Scheinbar ist bei hohen Drehzahlen Dein Funke zu schwach und/oder kommt unregelmäßig dadurch kommt es zum Leistungsabfall. Hast Du das ganze auch mal ohne Licht probiert? Überprüfe Deine Zündeinstellung, Kondensator, Unterbrecher.

Zudem kommt es bei den RTs immer wieder zu Problemen mit den Luftfiltern. Verbaue mal einen Filter ohne Geräuschdämpfung.


--------------------
PME-Mail
Top
Doc Holliday
Geschrieben am: 30.09.2019, 21:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3812
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



fangen wir mal ganz vorn an .... wie sieht denn die Kerze aus nach scharfer Fahrt ?

Rein subjektiv halte ich die 85er Düse etwas zu klein... in der ES war glaube eine 87er oder 89er verbaut.

Springt die Maschine kalt oder warm besser an ? Was sagt der Kompressions Druck. 105 km/h halte ich für recht utopisch hängt vom Zylinder ab. Ich gehe davon aus die hast den alten Schmalrippen ES 150 Zylinder verbaut ?


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
Roberto
Geschrieben am: 05.10.2019, 19:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 653
Mitgliedsnummer.: 7692
Mitglied seit: 08.10.2014



Grüße.
Ich glaube bei solchen Umbauten, wenn auch legal, passen sämtliche Komponenten nicht zum Motor.
- ES Vergaser muss dran
- ES Auspuff muss ran
- der Luftfilter ist zu klein dimensioniert
- ist die Ritzelübersetzung hinten identisch?

Außerdem muss die Zündung stimmen, der Motor muss noch gut in Schuss sein.
Sind die Bremsen frei?
Vielleicht ist ein kleineres Ritzel vorn besser als größer?

Und, und, und...

Außerdem hätte ich schon irgendwie Respekt mit 105km mit einer RT (am besten noch mit Halbnabe...🤣) über den Asphalt zu brettern...

MfG Robert


--------------------
"Wozu Lack, es gibt doch Rost..."
PME-Mail
Top
Roberto
Geschrieben am: 05.10.2019, 19:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 653
Mitgliedsnummer.: 7692
Mitglied seit: 08.10.2014



...

Angefügtes Bild
Angefügtes Bild


--------------------
"Wozu Lack, es gibt doch Rost..."
PME-Mail
Top
Schrauber200
Geschrieben am: 05.10.2019, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Hallo !
Ich habe bisher zwar die Antworten gesehen, aber selber noch nicht geantwortet, weil ich noch die Zündung testen wollte.

Aber nun dennoch ein paar Infos:

Es ist ein Breitrippenzylinder verbaut.
Als Kombination Vergaser mit Luftfilter habe ich zwei zur Auswahl.
Beim Ersten sind alle Effekte wie eingangs beschrieben.
Komplett ohne Luftfilter ist es minimal besser. Licht ausschalten bringt nix.
Beim Zweiten läuft sie noch schlechter. Den Luftfilter weglassen und das Licht ausschalten half nix.

Ursprünglich war auch ein 16-Z-Ritzel verbaut.
Das habe ich aber durch 15-Z ersetzt, um zumindest im 4. Gang höher drehen zu können.
Leider bleibt die Drehzahl vorm "Druchbruch" hängen.

Den ZZP habe ich auch mehrfach verstellt vom komplett früh bis komplett spät.
Aktuell fahre ich auf "etwas früh".

Einen elektronischen 12V-Drehzahlmesser habe ich auch beschafft und an das 6V-Netz gehangen.
Einmal funktionierte er. Jetzt nicht mehr. Dann wurde er wieder abgebaut.
Bei diesem Test fiel mir auf, dass die Batterie nur noch 4,2 V hatte.
Also: neue besorgen und einbauen.
Das geschah letzte Woche. Seitdem konnte ich nicht wieder fahren.
Es könnte also sein, dass der Hinweis von ddr-driver die Ursache trifft. Ich werde berichten.


---------

Es dürfte die ES-150-Auspuffanlage verbaut sein.

-------

Die Zündkerze sieht wie folgt aus:
1) Bei hoher Drehzahl im 3. Gang: rehbraun bzw. vergleichbar
2) Bei maximaler Drehzahl (also rund die Hälfte) im 4. Gang: schwarz verrußt

Ich habe mal gehört, dass wenn die falsche Vergasernadel bzw. -stellung vorhanden ist, das Gemisch im Teillastbereich zu fett ist und der Motor nicht hochdrehen kann.
Ändern der Hauptdüse hilft dann auch nix.
Dem entgegen steht, dass ich im 3. Gang hoch drehen kann (ich weis aber nicht wie weit).

--------

Es sind die Vollnaben verbaut.
105 km/h möchte ich nicht unbedingt fahren. Weniger reicht mir vollkommen. Nur eben den 4. Gang ausfahren können.

Die Bremsen sind frei. (Die Kupplung allerdings nicht)
--------

Danke soweit.
Wenn ich eine Probefahrt mit der neuen 6V-Batterie gemacht habe, melde ich mich wieder.
PM
Top
Schrauber200
Geschrieben am: 05.10.2019, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Hallo Roberto !

Dieses Dokument kenne ich.
Anhand dessen habe ich auch eine andere RT mit Breitrippenzylinder zugelassen (125 ccm).
Zum Fahrverhalten kann ich aber (noch) nix sagen.

--------------

Obige RT (mit 150 ccm) wurde ganz offiziell durch die DEKRA abgenommen.
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Erstes Bilder von der RT

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



zweites Bild

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



die eine Vergaser-Variante (externe Schwimmerkammer)

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



die andere Vergaservariante (integrierte Schwimmerkammer)

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Zündkerze nach Vollastfahrt im 3. Gang - rehbraun bzw. heller

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Zündkerze nach Vollastfahrt (=halbe Drehzahl) im 4. Gang

Angefügtes Bild
Angefügtes Bild
PM
Top
Schrauber200
Geschrieben am: 06.10.2019, 10:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 62
Mitgliedsnummer.: 6010
Mitglied seit: 18.11.2012



Alle Bilder sind schon etwas älter und von verschiedenen Tagen.

Aktuell ist wieder der Vergaser mit externer Schwimmerkammer verbaut.
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter