Headerlogo Forum


Seiten: (4) 1 [2] 3 4  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Meine "neue" ES 150
ddr-driver
Geschrieben am: 08.11.2018, 14:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2866
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Im Normalfall lässt man den Zylinder auch schleifen und verbaut einen Übermaßkolben mit passenden Kolbenringen. wink.gif Da Du das hier nicht getan hast, kann es zu unrundem Motorlauf kommen.

Die kleine Nase am Schwimmernadelventil hat die Aufgabe, das Ventil zu schließen. Das heißt, wenn der Schwimmer am Anschlag oben anliegt, muss die kleine Nase am Schwimmer die obere Nase des Ventiles reindrücken, ansonsten schließt das Ventil nicht.

Schwimmerabstandseinstellung mache ich auch immer so, wie es ts150 erklärt hat.


--------------------
PME-Mail
Top
xrv850
Geschrieben am: 08.11.2018, 19:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



QUOTE
Im Normalfall lässt man den Zylinder auch schleifen und verbaut einen Übermaßkolben mit passenden Kolbenringen. wink.gif Da Du das hier nicht getan hast, kann es zu unrundem Motorlauf kommen.


Ja und nein, @ddr-driver. nichtsdestotrotz danke für Deinen Beitrag.

Im Normalfall wegen Verschleiß oder Fresser bestimmt, doch hier war nach der Zerlegung wohl glaubhaft ein etwa 1000 km gelaufener Kolben drin, der am Hemd völlig unversehrt war, wie auch die Wandung. _clap_1.gif

Da zu schleifen und Übermaßmaterial zu verwenden halte ich für zum Fenster hinausgeworfenes Geld und überflüssige Arbeit. Noch dazu verschwendet man für später eine mögliche Übergröße. Wozu also? Er hatte doch nur ein Loch im Boden, der Pleuelreiter. Alles nachzulesen im Text zuvor, auch im Bild.

Und nein - der Motorlauf ist überhaupt nicht unrund. Wie beschrieben klingt er hart, das ist alles. Und ansonsten glaube ich nicht, dass ein Einzylinder-Motor mit neuem passendem Kolben und neuen passenden Ringen im gelaufenen glatten Zylinder unrunden Lauf verursachen könnte, das erklärt sich mir mechanisch nicht. cool.gif _uhm.gif

Ja, den Schwimmer stelle ich so ein, merci auch Dir. thumbsup.gif

Gruß Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
xrv850
Geschrieben am: 17.12.2019, 19:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



Und so ging `s weiter: Nach vielleicht 200 km war wieder der Kolben durch, Kinnings mad.gif
Zuvor klingelte sie und dann wieder bööööööh, Leistung null, Kickstarter widerstandslos durchzutreten, anrufen, Anhänger..... rolleyes.gif
Tja, da wieder einen neuen Kolben rein hab´ich erst mal gelassen und mir einen anderen Motor besorgt, wegen der Späne/Reibteile/Kolbenbodenbrösel, die in das Kurbelgehäuse gefallen sein können und dem Pleuel-Nadellager zusetzen.
Kürzlich umgebaut, und da habe ich ja wohl bei den kleinen Buchtanzeigen ein ganz altes Schätzchen erwischt: Hat schon den größeren Zylinder und den kantigeren Kupplungsdeckel, aber eine schmale hintere Motorhalterung und keinen Alublock unten für die Auspuffkrümmerhalterungsschraube. Meine ist eine 1968er mit 1972er Rahmen, der Motor hatte den kleineren Zylinder, einen runden Kupplungsdeckel und eine Nr. mit vorne 8, des "neuen" Motornr, beginnt mit 6.....
Das mit der Halterung hinten habe ich mit großen Muttern überbrückt, sitzt gut, mit dem Auspuff sehe ich dann, wenn der Motor sich bewährt. Dann alte Lima runter und die Vape montiert, und da gibt es ja zwei Anschraubmöglichkeiten, nur eine soll man für MZ nehmen. Hatte die alte Einbaulage fotografiert und dachte aber jetzt nochmal drüber nach, weil ich Frühzündung schon früh cool.gif für die Kolbenschäden verantwortlich machte bzw. als Möglichkeit sah anstatt dem Schwimmerstand; siehe weiter oben. Also ins Netz, Vape-Seite, Montageanleitung MZ ES 150........und verdammt und zugenäht, meine Vape saß falsch drin!!!! mad.gif mad.gif
Der Vorbesitzer hatte mir auch noch erzählt, dass er beide Möglichkeiten ausprobiert gehabt habe und dass sie mit der aktuellen aber besser gelaufen sei.....jaja, 600 km, siehe anfangs, bei ihm angeblich 1000 nach der Umrüstung....
Naja, wir sind alle Menschen rolleyes.gif , und nun weiß ich das wenigstens und baue die Zündung korrekt ein. Freue mich schon auf den ersten Start, mal sehen, ob der neue alte Motor was taugt, ist ja immer sone Wundertüte.
Kann es sein, dass das Gehäuse noch für eine alte RT war?
Gruß Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
ddr-driver
Geschrieben am: 18.12.2019, 18:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2866
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Ja genau, an der Zündung wird es gelegen haben, nicht etwa daran, dass da ein neuer Kolben auf eine alte eirige Laufbuchse traf. laugh.gif wink.gif


--------------------
PME-Mail
Top
cosca
Geschrieben am: 18.12.2019, 20:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 186
Mitgliedsnummer.: 7727
Mitglied seit: 24.10.2014



QUOTE (xrv850 @ 17.12.2019, 19:34)
...da habe ich ja wohl bei den kleinen Buchtanzeigen ein ganz altes Schätzchen erwischt: Hat schon den größeren Zylinder und den kantigeren Kupplungsdeckel, aber eine schmale hintere Motorhalterung und keinen Alublock unten für die Auspuffkrümmerhalterungsschraube. Meine ist eine 1968er mit 1972er Rahmen, der Motor hatte den kleineren Zylinder, einen runden Kupplungsdeckel und eine Nr. mit vorne 8, des "neuen" Motornr, beginnt mit 6.....
...Kann es sein, dass das Gehäuse noch für eine alte RT war?...

Dein erster Motor ist wohl eher ein MM 150. Die wurden bis 1969 in die ES 150 eingebaut, bis 1965 noch mit dem Schmalrippenzylinder. Die mit "8" beginnende Motornummer kennzeichnet einen Ersatzmotor.
Dein zweiter Motor ist der Nachfolger MM 150/2. Bis etwa 1974 hatte der noch die schmale hintere Motorhalterung. Als "Schätzchen" kann man den aber nicht wirklich bezeichnen. Die Motornummer beginnend mit "6" zeigt, dass es ein "echter" 150er ist.

Dein Problem mit dem Loch im Kolben deutet n.m.M. tatsächlich auf extreme Frühzündung hin. Dazu passen auch das harte Laufgeräusch und das Klingeln.
PME-Mail
Top
ddr-driver
Geschrieben am: 19.12.2019, 12:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2866
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



QUOTE (cosca @ 18.12.2019, 20:01)
Die Motornummer beginnend mit "6" zeigt, dass es ein "echter" 150er ist.

Was wäre die Ziffer für einen 125er? Ich frage nur interessehalber. smile.gif


--------------------
PME-Mail
Top
cosca
Geschrieben am: 19.12.2019, 12:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 186
Mitgliedsnummer.: 7727
Mitglied seit: 24.10.2014



QUOTE (ddr-driver @ 19.12.2019, 12:32)
QUOTE (cosca @ 18.12.2019, 20:01)
Die Motornummer beginnend mit "6" zeigt, dass es ein "echter" 150er ist.

Was wäre die Ziffer für einen 125er? Ich frage nur interessehalber. smile.gif

"echte" 125er beginnen mit einer 7. Da die Motoren bis auf den Zylinder komplett identisch sind, spielt die Nummer eigentlich keine Rolle. Manch einer legt eben Wert drauf.
PME-Mail
Top
xrv850
Geschrieben am: 19.12.2019, 22:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



QUOTE (ddr-driver @ 18.12.2019, 19:48)
Ja genau, an der Zündung wird es gelegen haben, nicht etwa daran, dass da ein neuer Kolben auf eine alte eirige Laufbuchse traf. laugh.gif wink.gif

nicht etwa daran, dass da ein neuer Kolben auf eine alte eirige Laufbuchse traf.

Genau Marcel, recht hast Du - denn dann hätte sie ja einen Kolbenfresser oder -klemmer gehabt und kein Loch im Kolbenboden..... tongue.gif

Gruß Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
xrv850
Geschrieben am: 19.12.2019, 22:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



QUOTE (cosca @ 18.12.2019, 21:01)
QUOTE (xrv850 @ 17.12.2019, 19:34)
...da habe ich ja wohl bei den kleinen Buchtanzeigen ein ganz altes Schätzchen erwischt: Hat schon den größeren Zylinder und den kantigeren Kupplungsdeckel, aber eine schmale hintere Motorhalterung und keinen Alublock unten für die Auspuffkrümmerhalterungsschraube. Meine ist eine 1968er mit 1972er Rahmen, der Motor hatte den kleineren Zylinder, einen runden Kupplungsdeckel und eine Nr. mit vorne 8, des "neuen" Motornr, beginnt mit 6.....
...Kann es sein, dass das Gehäuse noch für eine alte RT war?...

Dein erster Motor ist wohl eher ein MM 150. Die wurden bis 1969 in die ES 150 eingebaut, bis 1965 noch mit dem Schmalrippenzylinder. Die mit "8" beginnende Motornummer kennzeichnet einen Ersatzmotor.
Dein zweiter Motor ist der Nachfolger MM 150/2. Bis etwa 1974 hatte der noch die schmale hintere Motorhalterung. Als "Schätzchen" kann man den aber nicht wirklich bezeichnen. Die Motornummer beginnend mit "6" zeigt, dass es ein "echter" 150er ist.

Dein Problem mit dem Loch im Kolben deutet n.m.M. tatsächlich auf extreme Frühzündung hin. Dazu passen auch das harte Laufgeräusch und das Klingeln.

Ja cosca, ganz meine Meinung, danke - hab´ den Stator jetzt "spät" eingebaut. Mal gespannt, wie er läuft. Wegen des MM150 - danke für die Info - "kein Schätzchen"; hat er Nachteile? Außer dem fehlenden Alublock für die Auspuffhalterung.
Gruß Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
ddr-driver
Geschrieben am: 20.12.2019, 12:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2866
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



QUOTE (cosca @ 19.12.2019, 12:57)
QUOTE (ddr-driver @ 19.12.2019, 12:32)
QUOTE (cosca @ 18.12.2019, 20:01)
Die Motornummer beginnend mit "6" zeigt, dass es ein "echter" 150er ist.

Was wäre die Ziffer für einen 125er? Ich frage nur interessehalber. smile.gif

"echte" 125er beginnen mit einer 7. Da die Motoren bis auf den Zylinder komplett identisch sind, spielt die Nummer eigentlich keine Rolle. Manch einer legt eben Wert drauf.

Danke für die Info, wieder was gelernt. thumbsup.gif


--------------------
PME-Mail
Top
xrv850
Geschrieben am: 19.02.2020, 18:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



Heute abend erste Probefahrt; Kupplung hatte erst noch etwas geklebt (Ölstand in Ordnung), aber das gab sich nach kurzer Zeit. Alles prima, Gänge schalten, springt bestens an - weiter geht`s thumbsup.gif

Gruß Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
Mig
Geschrieben am: 21.02.2020, 16:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 901
Mitgliedsnummer.: 6152
Mitglied seit: 25.01.2013



Kupplung ziehen und freikicken.


--------------------
Gruss,Mig
PME-Mail
Top
xrv850
Geschrieben am: 28.03.2020, 13:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 3793
Mitglied seit: 30.08.2010



Ja mig, Kupplung tut es nun, dankeschön.

Jetzt habe ich ein neues Problemchen sad.gif : Über Nacht habe ich blöderweise vergessen, die Zündung auszuschalten und dann war die junge Batterie (halbes Jahr?) im Eimer; laden nicht mehr möglich unsure.gif . Die ES hat ja Vape 12V.

Seitdem startet sie (mit neuer Batterie) kalt ganz gut und warm fast gar nicht. Vergaser gut, Verbindungen auch, Kerze ebenso. Der Funke ist an der Kerze mickrig, dünn, kaum zu sehen, lautlos. Nur am Kabel an Masse ebenso. Habe ich mit meiner Schusseligkeit Spule oder Regler beschädigt?

Ich kenne die Aussage, dass der Vape Zündfunke wegen höherer Spannung schmaler sein soll, aber was ich da habe ist ein Fünkchen.

Wenn die Maschine läuft, tut sie das gut. Aber wehe mal kurz abgestellt und wieder los - dann Kerze raus, treten, treten - nix, abgesoffen. Kerze trocknen, Zylinder lüften mit Hahn zu, wieder rein, starten, denkste. Bis zu drei Mal, dann kommt sie mit Vollgas.

Ein Kollege mit einer TS 150 mit Vape schrieb mir, dass sein Funke fett sei und knallt.

Also neue Spule, was meint Ihr?

Bleibt gesund und alles Gute wünscht Joachim


--------------------
CJ 750, XR600R, VTR1000, Dax-Replika, Jawa 634
PME-Mail
Top
Bastell
Geschrieben am: 28.03.2020, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 540
Mitgliedsnummer.: 10969
Mitglied seit: 18.01.2020



Halte das Zündkabel mal 1cm vom Zylinder weg und trete mal durch, da muß ein Funke überspringen, wenn nicht Spule Schrott. War den der Motor der jetzt drin ist gemacht?


--------------------
Gruß Bernd
PME-Mail
Top
Bastell
Geschrieben am: 29.03.2020, 12:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 540
Mitgliedsnummer.: 10969
Mitglied seit: 18.01.2020



Ich habe jetzt noch mal dein Beitrag gelesen, Du hast jetzt einen Motor drin, wo man nicht weis was mit dem Teil ist. Also ich würde keinen km damit fahren, wegen nach Hause laufen. Wie du schreibst, das sind doch Anzeichen von Wellendichtringe Knochen hart. Warum machst Du den orig. Motor nicht wieder fit?


--------------------
Gruß Bernd
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) 1 [2] 3 4  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter