Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Probleme bei meiner S51/1 E1
Felixxx
  Geschrieben am: 04.04.2019, 11:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



Hallo Simsonfreunde,

habe leider ein paar Probleme bei meiner S51 mit M542/4 KF Motor. Also mit 12 V E-Zündung.
Und zwar fährt sie manchmal schneller als 60kmh und manchmal genau ihre 60kmh.
Wenn sie mal schneller fahren möchte als 60kmh kann man z.B. den dritten Gang auch weiter als sonst fahren.
Wenn allerdings bei 60kmh Schluss ist, merkt man richtig wie man bei 60kmh abgebremst wird und man spürt so ein ganz leichtes Ruckeln. Wie als möchte sie könnte aber nicht.
Was in diesem Zuge auch noch auffällt, bei höheren Drehzahlen (also wenn man z.B. 60kmh fährt) rasselt es im Motor hörbar. In den unteren Drehzahlen muss man schon genau hinhören.
Ich vermute es sind die Kolbenringe. Könnten diese auch die Ursache für das erste Problem sein?
Den Vergaser habe ich schon gereinigt, die Zündung habe ich nochmal nachgestellt (Grundplatte war nicht 100% da wo sie hin soll), Tankbelüftung (Tankdeckel) habe ich geprüft, Zündkerze geprüft und getauscht, Luftfilter geprüft und gereinigt, ...

Hat leider alles nichts gebracht. weep.gif hmm.gif

Was mir gestern dann auch aufgefallen ist, manchmal "verschluckt" sich mein Blinkgeber. Sprich manchmal blickt der Blinker zwei mal schnell hintereinander und dann wieder normal.
Könnte was mit der Elektronik nicht passen, dass die das obere Problem verursacht?
Was ich weiß, das Steuerteil nicht mehr original ist.
Anbei noch Bilder von meiner Elektronik.
Ist ja eine 12V Elektronik oder nicht? laugh.gif


Ich hoffe ihr könnte mir helfen. Vielen Dank schon mal. biggrin.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
Felixxx
Geschrieben am: 04.04.2019, 11:35
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



...

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
Felixxx
Geschrieben am: 04.04.2019, 11:36
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



...

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
Felixxx
Geschrieben am: 04.04.2019, 11:38
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



...

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
ckich
Geschrieben am: 04.04.2019, 12:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 129
Mitgliedsnummer.: 9828
Mitglied seit: 14.12.2017



Steuerteil für die Zündung sieht nach Nachbau aus.
Unabhängig davon, kann das Steuerteil die Ursachen von der "Drehzahlbegrenzung" sein.

Rasseln kann auf eine verschlissene Zylinder Garnitur hin deuten oder
ist eine Rassel MZA Garnitur mit ein nicht Maßhaltigen Billig-Kolben.
PME-Mail
Top
Felixxx
Geschrieben am: 04.04.2019, 12:30
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



Hallo ckich,

danke für deine schnelle Antwort.
Dass das Steuerteil nicht mehr original wusste ich da Farbe schwarz und nicht braun.
Meinst du ich sollte mir einfach mal ein-zwei Steuerteile kaufen oder mal probieren die Schraube am Steuerteil einzustellen?


--------------------
Liebe Grüße

Felix
PME-Mail
Top
Paulisch
Geschrieben am: 04.04.2019, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 655
Mitgliedsnummer.: 8682
Mitglied seit: 28.01.2016



Die steuerteile sind recht simpel einzustellen. Im Stand, im Uhrzeigersinn drehen bis das Moped ausgeht und dann einen mm zurück. Passt immer. Oder einfach die Finger davon lassen, werden ja eingestellt ausgeliefert.

Dein Problem deutet eher auf einen falsch eingestellten Versager. Sauber machen reicht manchmal nicht. Korrigiere den Schwimmerstand und erfreue dich an der kontinuierlichen Leistung cool.gif


--------------------
Mit freundlichen Grüßen Pauli


57‘ SR2
64‘ SR2-4
69‘ SR2-4
75‘ S50 B
85‘ S51 B2-4
86‘ KR51/2 E
PME-Mail
Top
Felixxx
Geschrieben am: 04.04.2019, 20:14
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



Den Schwimmerstand hab ich schon eingestellt. Hab es auch schon mit einem neuen Vergaser probiert —> Problem besteht immernoch.
Hab derzeit einen 16N3-4 (Sparvergaser) verbaut. Läuft ruhig im Stand.


--------------------
Liebe Grüße

Felix
PME-Mail
Top
gs51
Geschrieben am: 04.04.2019, 21:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 757
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo

Achte auch auf Saubere feste Kontakte , die kann man mit der Drahtbürste reinigen oder ersetzen
die hinteren Schrauben von der Zündspule bzw die Spule selber, kann auch so eine Ursache sein
mit der Blinkerei das könnten auch wackelnde Glühlampen oder unsaubere Kontakte sein, hier hilft auch oft ein Dremel mit einer kleinen Drahtbürste und ein Zusammenbiegen der Kontakte
kontrolliere auch die Masseverbindungen am Rahmen die sollten Blank und fest sein!

GRuß Heiko
PME-Mail
Top
docralle
Geschrieben am: 04.04.2019, 22:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6330
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Ich musste die ELBA Mal nachlöten. Da haben sich die Kontaktfahnen gelockert.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
ckich
Geschrieben am: 05.04.2019, 07:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 129
Mitgliedsnummer.: 9828
Mitglied seit: 14.12.2017



QUOTE (Felixxx @ 04.04.2019, 12:30)
Hallo ckich,

danke für deine schnelle Antwort.
Dass das Steuerteil nicht mehr original wusste ich da Farbe schwarz und nicht braun.
Meinst du ich sollte mir einfach mal ein-zwei Steuerteile kaufen oder mal probieren die Schraube am Steuerteil einzustellen?

Ja einstellen kann man probieren ob es eine Verbesserung bring.

Es gibt ein Steuerteil von Vape für die E-Zündung, ich würde mir so eins holen und Probieren.

PME-Mail
Top
Felixxx
Geschrieben am: 07.04.2019, 15:03
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



Hab jetzt schon mehrmals gehört, dass mein Kolben am Ende wäre.
Was meint Ihr dazu?
Ich schaffe jetzt eigentlich „nur“ noch die 60kmh. Bei 60kmh rasselt es dann auch ganz schön im Zylinder. Das Rasseln taucht ab einer gewissen Drehzahl auf (eben wenn man den Gang länger ausdreht oder eben bei 60kmh im letzten Gang ist).

Hab deshalb mal mit einer Endoskopkamera in meinen Zylinder geguckt...das glänzt noch schön und hat nur an einer Stelle ein bisschen Ruß. _uhm.gif _uhm.gif
Ich hab aber kein Maß, keinen Firmennamen/ Logo und auch keinen Auslasspfeil gesehen.
Was ich weiß, der Vorbesitzer hat den Motor mal neuabgedichtet und so. Da war dann auch der Zylinder unten...


Anbei mal ein Bild von meiner derzeitigen Kompression. Die ist doch mehr als gut oder sehe ich das falsch? Motor war kalt...

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
ddr-driver
Geschrieben am: 07.04.2019, 18:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1686
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Wenn Du was handfestes sehen und wissen möchtest, solltest Du mal den Zylinder ziehen und den Kolben ansehen. Einlaufspuren, abgenutzte Kolbenringe oder sogar Klemmspuren sind dann sichtbar. Am besten stellst Du dann mal ein Bild vom Kolben hier ein. Kann mir durchaus vorstellen, dass Dein Problem davon kommt. Steuerteil hört sich auch plausibel an, ich würde aber auch die Vergaserumluftschraube ein wenig weiter rausdrehen, die Sparvergaser sind öfter recht mager eingstellt. Außerdem würde ich kontrollieren, ob die richtige Hauptdüse verbaut ist.


--------------------
PME-Mail
Top
Felixxx
Geschrieben am: 07.04.2019, 18:25
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 10540
Mitglied seit: 31.03.2019



Anbei mal ein Bild von meinem Kerzenbild.

Kann sich der Sparvergaser selbst verstellen? Wenn ja guck ich mir die Umluftachraube mal an und probiere wie es am besten ist.
Ich versuche auch einmal das Steuerteil „einzustellen“. Die kleine Einstellschraube soll ja irgendwie das Verhalten beim Starten und bei höheren Drehzahlen (je nachdem wie es eingestellt ist) beeinflussen.
Werde die oberen Punkte einmal testen und wenn sich nichts bessert kommt der Zylinder einmal runter und guck ihn mir an. Stelle dann auch ein Bild hier rein.

Angefügtes Bild
Angefügtes Bild


--------------------
Liebe Grüße

Felix
PME-Mail
Top
jbie
Geschrieben am: 07.04.2019, 21:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 246
Mitgliedsnummer.: 9187
Mitglied seit: 07.11.2016



Mit der Fehlerbeschreibung würde ich nicht den Zylinder runter nehmen.

Da es keine Fehlzündungen und keine Aussetzer gibt, würde ich erst mal die Vergaserstrecke prüfen.
Und zwar von Anfang bis Ende. Also 1. Kommt genug Benzin aus dem Tank? Sieb sauber?.... Luftfilter mal einen anderen nehmen. Vergaser mal einen anderen nehmen usw.

Wenn das alles nichts bringt, Zündung angefangen an der Kerze eins nach dem anderen wechseln.

Gruß Jürgen


--------------------
Gruß Jürgen
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter