Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vergaserprobleme, Benzin tritt über Tupfer aus
Riemrunde
Geschrieben am: 06.07.2011, 13:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 4658
Mitglied seit: 06.07.2011



Hallo Simsonfreunde!

Ich habe ein großes Problem mit meinem Vergaser am Simson SR2E.
Problembeschreibung: Sobald ich den Benzinhahn aufdrehe, tritt Benzin in großen Mengen über den Tupfer aus. Ich habe bereits Schwimmer und Nadel getauscht. Als das nichts brachte, habe ich einen anderen Vergaser verbaut. Doch das Problem blieb. Also hab ich letzlich noch ein neues Schwimmernadelventil verbaut. Ohne Erfolg. Die verbauten Düsen entsprechen der Norm, hab ich schonmal geprüft. Auch das Tauschen der Teile zwischen beiden Vergasern brachte nix. Das Moped läuft, aber eben auch der Sprit aus dem Tupfer.... Kann es sein, daß der Druck des Sprits aus dem Tank zu hoch (habe auch nen schmaleren Benzinschlauch getestet, aber auch ohne Erfolg) ist bzw. irgendwas am Benzinhahn nicht funktioniert?

Vielen Dank schonmal für Eure Hilfe.


--------------------
MZ RT 125/3
MZ ES 125/1
SR 2E
JAWA Perak 250
PME-Mail
Top
enrico-82
Geschrieben am: 06.07.2011, 13:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Hallo,

das klingt für mich nach nicht eingestellten Schwimmer bzw. hängenden Schwimmer.



--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
essifan
Geschrieben am: 06.07.2011, 14:03
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 3787
Mitgliedsnummer.: 130
Mitglied seit: 28.08.2005



QUOTE (Riemrunde @ 06.07.2011, 14:13)
Kann es sein, daß der Druck des Sprits aus dem Tank zu hoch (habe auch nen schmaleren Benzinschlauch getestet, aber auch ohne Erfolg) ist bzw. irgendwas am Benzinhahn nicht funktioniert?

Vielen Dank schonmal für Eure Hilfe.


Den "Druck aus dem Tank" hatten die alten Suhler ja auch im Griff. wink.gif

Das Problem liegt definitiv am Vergaser.

Es kommen als Fehlerquelle meistens ein kaputtes Schwimmerventil in Frage,
eine falsche Schwimmereinstellung oder (hab ich erst erlebt) das der Tupfer zu "tief" in das Schwimmergehäuse hineinsteht.
Zum letzten Punkt. Da hatte es ein Oldifreund zu gut gemeint und unter den kleinen
Splint noch eine kleine Unterlegscheibe gemacht. Da konnte man am Schwimmer die
"Nase" biegen wohin man wollte entweder es kam kein Sprit oder eben zuviel und der Vergaser lief über.

Bischen was findest Du auch hier !!


--------------------
Die Menschen fürchten die Wahrheit und vergöttern Lüge...wer sie belügt wird ihr Herr, wer die Wahrheit sagt, stets ihr Opfer.
PME-Mail
Top
Riemrunde
Geschrieben am: 17.07.2011, 15:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 4658
Mitglied seit: 06.07.2011



So, erstmal danke für die schnellen und hilfreichen Tips. Habe nochmals einen völlig anderen Vergaser versucht und er läuft auch nicht über. Allerdings funktioniert jetzt das Standgas nicht mehr, sprich: egal in welcher Stellung die Schraube fürs Standgas ist (ganz draussen, mittig, ganz drinnen), das Moped geht im Standgas aus.... Kann jemand helfen?


--------------------
MZ RT 125/3
MZ ES 125/1
SR 2E
JAWA Perak 250
PME-Mail
Top
Wolfgang
Geschrieben am: 17.07.2011, 16:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Bewegt sich denn der Gasschieber nach oben, wenn Du die Leerlaufschraube hereindrehst? Das kannst Du sehen, wenn Du den Luftfilter abbaust.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Riemrunde
Geschrieben am: 19.07.2011, 23:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 4658
Mitglied seit: 06.07.2011



Problem mit dem Standgas gelöst: Stellschraube am Gasgriff war zu locker, jetzt schnurrt das Essi auch im Stand. Danke.


--------------------
MZ RT 125/3
MZ ES 125/1
SR 2E
JAWA Perak 250
PME-Mail
Top
Wolfgang
Geschrieben am: 20.07.2011, 07:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Riemrunde @ 20.07.2011, 00:51)
Problem mit dem Standgas gelöst: Stellschraube am Gasgriff war zu locker, jetzt schnurrt das Essi auch im Stand. Danke.

??? hmm.gif


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
ddrschrauber
Geschrieben am: 20.07.2011, 09:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Nein, Problem nur verlagert!
Das Standgas wird am Vergaser eingestellt und nicht am Bowdenzug.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Riemrunde
Geschrieben am: 23.07.2011, 16:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 4658
Mitglied seit: 06.07.2011



Hm, ich dacht mirs schon... hab den Vergaser nochmal ausgebaut und geprüft, ob sich der Gasschieber beim Ein- und ausschrauben der Standgasschraube bewegt. Und das macht er ohne Probleme. Aber im eingebauten Zustand (ohne die Gasbowdenzuggeschichte) ändert sich nix. egal in welcher Stellung (Düsen etc. hatte ich auch nochmals gereinigt) Wo kann da das Problem liegen?


--------------------
MZ RT 125/3
MZ ES 125/1
SR 2E
JAWA Perak 250
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter