Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> mein Essi hat keine Leistung
Hanno
Geschrieben am: 16.08.2009, 19:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 2571
Mitglied seit: 13.08.2009



user posted image

Hallo,

ich weiß nicht mehr woran es noch liegen kann. Mein Essi hat einfach keine Leistung. Maximalgeschwindigkeit ist 30kmh (nur wenn er gut drauf ist... eher 25kmh) und ich würge den Motor beim Anfahren oft ab (trotz Vollgas und Gefühlskupplung).
Der Motor lief dabei schonmal super.
Der Motor ist generalüberholt - Kolben neu - ausgeschliffener Kolben - neue Simmerringe von FEZ (danach lief er auch ne Weile super)
Hab verschiedene Grundplatten, Kondensatoren, Kerzen, Kerzenstecker ausprobiert.

Jetzt bleibt eigentlich nur noch der Vergaser - aber auch da hab ich schon verschiedene ausprobiert - aber es wird höchstens schlimmer nicht besser.

Die Kerze sieht verölt und rußig aus - er läuft also zu fett? Vielleicht stimmt auch was mit dem Benzin nicht ....

ich hab bald keine Lust mehr _uhm.gif

Kann mir jemand bei der Fehlersuche helfen?

Grüße von Hanno


--------------------
Lieber 2 linke Hände als 4 Füße!
PME-Mail
Top
Nico241090
Geschrieben am: 16.08.2009, 19:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4950
Mitgliedsnummer.: 1115
Mitglied seit: 20.02.2008



Der Auspuff und Luftfilter sauber?


--------------------
Nicht jeder, der die Bretter, die die Welt bedeuten betritt, merkt, dass er auf dem Holzweg ist.

Besucht auch mal meine Website: http://ddr-zweirad.de.tl/Home.htm
PME-MailWebseiteICQ
Top
Cloyd
Geschrieben am: 16.08.2009, 20:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Schönes Stück.Bin vor allem neidisch auf Deinen Kerzenstecker tongue.gif

Wenn Kolben und Zylinder neu sind,hoffe ich Du hast die vorgeschriebenen Einfahrregeln eingehalten.
Die sind vor allem:Gemisch 1:25 für 500km und kein Vollgas.
Also behutsam fahren und nicht das letzte rausholen.
Die Teile müssen sich aufeinander einlaufen.Tut man dies nicht kann es zu Schäden kommen und der Motor lässt in der Leistung nach.
Das könnte ein Grund sein.Wär natürlich doof.

Wie ist denn die Drehzahl bei 25-30km/h?
Dreht er eher hoch oder kann er garnicht mehr hochdrehen?

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Hanno
Geschrieben am: 18.08.2009, 08:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 2571
Mitglied seit: 13.08.2009



Danke für die schnellen Antworten! Ich bin gerade auf einer Dienstreise, deswegen kann ich kaum antworten.

Also der Auspuff und der Luftfilter sind sauber. Den Auspuff könnte ich nochmal abnehmen und ausbrennen - aber da kommt hinten eigentlich gut was raus...

Die Einfahrregeln habe ich nur teilweise beachtet ph34r.gif - 1:25 fahre ich - aber ich hab schon Vollgas probiert. Wir hatten den Zylinderkopf auch nochmal ab deswegen um zu gucken ob da irgendwo was rauspfeift - aber sah alles gut aus.

Mit der Drehzahl ist ne gute Frage - werde ich am Donnerstag (da bin ich wieder zu Hause) nochmal genau drauf achten und dann hier berichten.

lg Hanno


--------------------
Lieber 2 linke Hände als 4 Füße!
PME-Mail
Top
enrico-82
Geschrieben am: 18.08.2009, 11:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Hallo,

sehr gut fotografiert, das wäre mal ein Kandiat für den Kalender.

Ich wollte zum Problem noch meinen Senf dazugeben:
Der Motor und dessen Neuteile müssen sich ersteinmal aufeinander einspielen.
Ich denke es ist normal das er jetzt noch nicht ganz so flott ist.

Sollte sich aber geben - sonst überprüfe bitte nochmal die Kettenspannung.

Gruß Enrico


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
Hanno
Geschrieben am: 18.08.2009, 14:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 2571
Mitglied seit: 13.08.2009



Danke - ich bin Fotograf wink.gif


--------------------
Lieber 2 linke Hände als 4 Füße!
PME-Mail
Top
Blaster
Geschrieben am: 18.08.2009, 18:52
Zitat


Advanced Member
***

Gruppe: Validating
Beiträge: 2013
Mitgliedsnummer.: 2257
Mitglied seit: 21.05.2009



Habe dasselbe Problem nachdem ich den Motor Reparieren lassen habe.
Kurbelwelle Kolben und Zylinder mussten ersetzt werden
Im 1. Gang fährt er recht gut bloß im 2. Gang will er nicht so richtig.
Schlimm wird es bei Bergen da Streikt er, und bei uns gibt es nur Berge!!
Der Motor hat jetzt 300 Km runter jetzt nimmt er erst Vollgas an, wenn er gute Laune hat, das aber auch nur widerwillig. Denke mal der braucht noch 300 Km.
PME-Mail
Top
Dapfer
Geschrieben am: 18.08.2009, 18:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1949
Mitgliedsnummer.: 1865
Mitglied seit: 02.02.2009



Wurde meine Antwort gelöscht?
Lenni


--------------------
MAKE LOVE NOT WAR
PME-Mail
Top
Hanno
Geschrieben am: 21.08.2009, 19:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 2571
Mitglied seit: 13.08.2009



Hallo,

so ich hab heute nochmal geschraubt. leider ohne Erfolg _uhm.gif

QUOTE
Wie ist denn die Drehzahl bei 25-30km/h?
Dreht er eher hoch oder kann er garnicht mehr hochdrehen?


Also das ist dann Vollgas - da geht nichts mehr hoch. Wobei die Drehzahl schwankt bei Vollgas.

QUOTE
Ich denke es ist normal das er jetzt noch nicht ganz so flott ist.


Also das Problem ist - ich kann so gar nicht fahren. Die Leistung ist so schwach, daß ich mitlaufen muß beim Anfahren. Und dann geht nur Vollgas - und selbst damit bleibt er fast stehen.

Ich hab nun wirklich alles ausprobiert - verschiedene Grundplatten, Kondensatoren, Kerzen, Kerzenstecker, Vergaser, Hauptdüsen, Vergasernadeln, Luftfilter ....

Der Funken ist super. - Vielleicht hab ich nen falsches Gemisch? Aber das kann ich mir kaum vorstellen.

Habt ihr noch ne Idee?

viele Grüße Hanno



--------------------
Lieber 2 linke Hände als 4 Füße!
PME-Mail
Top
fahrfisch
Geschrieben am: 27.08.2009, 20:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1773
Mitgliedsnummer.: 319
Mitglied seit: 06.09.2006



Bei all den gewechselten Grundplatten: Welcher Zündzeitpunkt?
Welche Schwimmereinstellung?
Läuft er besser, wenn du den Luftfilter zu machst?
Läuft er besser, wenn du während der Fahrt den Tupfer am Vergaser drückst?
Ist sicher, dass der Kondensator der Grundplatten fit ist?
Was hast du für Kolben reingebaut?
Tipp: Zylinder ziehen und nachsehen, ob er irgendwo permanent schleift.
Thema Auspuff: Wichtig ist, dass das Innenrohr, wo alle Gase hindurch gedrückt werden, frei ist. Die Löcher vor und hinter dem Prallblechund auch das Rohr selbst...

Wirklich schöne Fotos!

Hendrik


--------------------
Signatur ham´wa nich, kommt aber wieder rein!
Müssense halt immer wieder mal nachfragen!
PME-MailWebseite
Top
Hanno
Geschrieben am: 29.08.2009, 20:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 2571
Mitglied seit: 13.08.2009



Danke erstmal. Ich hab momentan kaum Zeit für den Essi. Aber ich bleibe dran und melde mich. Hab ja nun erstmal ne Liste zu abarbeiten und ausschließen von Fehlern.

danke und Grüße hanno


--------------------
Lieber 2 linke Hände als 4 Füße!
PME-Mail
Top
Weimaraner
Geschrieben am: 29.08.2009, 21:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1256
Mitgliedsnummer.: 624
Mitglied seit: 29.05.2007



QUOTE (Hanno @ 16.08.2009, 20:49)


ich hab bald keine Lust mehr  _uhm.gif


Grüße von Hanno

Hallo,
wenn's soweit, ist sag mir bescheid, ich würde ihn nehmen wink.gif
Ich würde auf jeden Fall mal nach dem Unterbrechunger schauen. Bei mir war es ein billiger Nachbau Unterbrecher, der nach 50 km den Geist aufgegeben hatte und meinen Spatzen nur noch 30 km/h fahren ließ.
Ansonsten mal Hendriks Liste abarbeiten.
Grüße Andreas
PME-Mail
Top
oldsr2
Geschrieben am: 30.08.2009, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 785
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Ja ,möchte auch meinen Senf dazugeben.
War heut auch zur großen Ausfahrt aufgebrochen und mußte nach nicht mal 10km meinen Pannendienst rufen.Der Motor lief erst ganz normal,dann wurde die Leistung immer weniger bis ich anhalten mußte,selbst Vollgas und rutschende Kupplung halfen nicht.Kurze Analyse vor Ort,Vergaser,Filter ,Zündung,Benzin alles bestens,nur hinten am Auspuff merkwürdig viel Öl-also abschleppen.Daheim den Ölstand überprüft und was soll ich sagen -null komma null (übertrieben,aber eben fast!)-Problem ,der Simmering war hinüber,spröde eben nach über 51 Jahren-gewechselt-neues Öl und er läuft wieder wie neu .Auch an Leistung scheint er gewonnen zu haben,zumindest subjektiv.
Ich hoffe jedenfalls ,das du deinen wieder bald zum Laufen bekommst.
Viele Grüße aus der Lausitz
Andreas (OLDSR2)

ach ja,sieht wirklich gut aus dein SR2!!!
PME-Mail
Top
Cloyd
Geschrieben am: 30.08.2009, 19:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Genau Andreas!
Simmerringe wechseln kann nicht schaden.Hab ich bei meinem 57er auch gemacht.
Erst wollte ich den Motor überholen,aber irgendwie sträubte ich mich gegen diesen Gedanken.Mein Motor war noch nie offen,weshalb ich mich dagegen entschieden habe.
Jetzt läuft er wunderbar,auch dank 12er Zylinderkopf und Iridium Kerze.

Also,Motor raus und Simmerringe wechseln.Die Kupplung auch gleich neu machen,dann hast Du Ruhe wink.gif

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
fahrfisch
Geschrieben am: 01.09.2009, 22:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1773
Mitgliedsnummer.: 319
Mitglied seit: 06.09.2006



Was ist denn ein 12er Zylinderkopf?
Ichkenne nur 12er Mail- oder Ringschlüssel...

Hendrik


--------------------
Signatur ham´wa nich, kommt aber wieder rein!
Müssense halt immer wieder mal nachfragen!
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter